<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="4pPz7c8LdD1RR8sZFoOxwyM05BiAlrVH_oUoXDXm978" />
<!-- positive -->
<title>Artificial Intelligence is going to conduct reconnaissance &#8211; what advantage will it bring? | Technology Org</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.technology.org/texorgwp/wp-content/themes/techorg/style2014.css?ver=533" />
<link rel="icon" href="/favicon.ico" type="image/x-ico" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-ico" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="pingback" href="https://www.technology.org/texorgwp/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.technology.org/texorgwp/wp-content/themes/techorg/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Technology Org &raquo; Feed" href="https://www.technology.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Technology Org &raquo; Comments Feed" href="https://www.technology.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technology.org\/texorgwp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.technology.org/texorgwp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.technology.org/texorgwp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='https://www.technology.org/texorgwp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technology.org/texorgwp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technology.org/texorgwp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.technology.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.technology.org/texorgwp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.technology.org/texorgwp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='WHO Declares the Wuhan Coronavirus a Global Health Emergency' href='https://www.technology.org/2020/01/31/who-declares-the-wuhan-coronavirus-a-global-health-emergency/' />
<link rel='next' title='Human-robot collaboration is one of the most important ways Volkswagen is improving efficiency in its plants' href='https://www.technology.org/2020/02/01/human-robot-collaboration-is-one-of-the-most-important-ways-volkswagen-is-improving-efficiency-in-its-plants/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.technology.org/2020/02/01/artificial-intelligence-is-going-to-conduct-reconnaissance-what-advantage-will-it-bring/" />
<link rel='shortlink' href='https://www.technology.org/?p=359585' />
<link rel="alternate" type="application/json+oembed" href="https://www.technology.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technology.org%2F2020%2F02%2F01%2Fartificial-intelligence-is-going-to-conduct-reconnaissance-what-advantage-will-it-bring%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technology.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technology.org%2F2020%2F02%2F01%2Fartificial-intelligence-is-going-to-conduct-reconnaissance-what-advantage-will-it-bring%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<style type="text/css">
			#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Technology Org"/>
  <meta property="og:title" content="Artificial Intelligence is going to conduct reconnaissance - what advantage will it bring?"/>
  <meta property="og:url" content="https://www.technology.org/2020/02/01/artificial-intelligence-is-going-to-conduct-reconnaissance-what-advantage-will-it-bring/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Artificial Intelligence (AI) has many uses in industry, science and even consumer tech. However, in the future the list of applications for AI technology is going to grow into the military world. In fact, U.S. Army already launched Aided Threat Recognition from Mobile Cooperative and Autonomous Sens"/>
  <meta property="og:image" content="https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-644x540.jpg"/>
  <meta property="og:image:url" content="https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-644x540.jpg"/>
  <meta property="og:image:secure_url" content="https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-644x540.jpg"/>
  <meta property="article:published_time" content="2020-02-01T03:20:09+03:00"/>
  <meta property="article:modified_time" content="2020-02-01T03:20:09+03:00" />
  <meta property="og:updated_time" content="2020-02-01T03:20:09+03:00" />
  <meta property="article:section" content="Authored post"/>
  <meta property="article:section" content="Robotics &amp; A.I. news"/>
  <meta property="article:section" content="Spotlight news"/>
  <meta property="article:publisher" content="https://www.facebook.com/TechnologyOrg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Artificial Intelligence is going to conduct reconnaissance - what advantage will it bring?"/>
  <meta itemprop="headline" content="Artificial Intelligence is going to conduct reconnaissance - what advantage will it bring?"/>
  <meta itemprop="description" content="Artificial Intelligence (AI) has many uses in industry, science and even consumer tech. However, in the future the list of applications for AI technology is going to grow into the military world. In fact, U.S. Army already launched Aided Threat Recognition from Mobile Cooperative and Autonomous Sens"/>
  <meta itemprop="image" content="https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-644x540.jpg"/>
  <meta itemprop="datePublished" content="2020-02-01"/>
  <meta itemprop="dateModified" content="2020-02-01T03:20:09+03:00" />
  <meta itemprop="author" content="Povilas"/>
  <!--<meta itemprop="publisher" content="Technology Org"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Artificial Intelligence is going to conduct reconnaissance - what advantage will it bring?"/>
  <meta name="twitter:url" content="https://www.technology.org/2020/02/01/artificial-intelligence-is-going-to-conduct-reconnaissance-what-advantage-will-it-bring/"/>
  <meta name="twitter:description" content="Artificial Intelligence (AI) has many uses in industry, science and even consumer tech. However, in the future the list of applications for AI technology is going to grow into the military world. In fact, U.S. Army already launched Aided Threat Recognition from Mobile Cooperative and Autonomous Sens"/>
  <meta name="twitter:image" content="https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-644x540.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@TechnologyOrg"/>
 <!-- SEO -->
  <meta name="description" content="Artificial Intelligence (AI) has many uses in industry, science and even consumer tech. However, in the future the list of applications for AI technology is going to grow into the military world. In fact, U.S. Army already launched Aided Threat Recognition from Mobile Cooperative and Autonomous Sens"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1254095111342376');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1254095111342376&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script type="text/javascript" src="/texorgwp/wp-content/themes/techorg/technology-org-fb-stats.js"></script>
<!-- Cookie consent code -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
	window.addEventListener("load", function(){
		window.cookieconsent.initialise({
			"palette": {
				"popup": {"background": "#555555"},
				"button": {"background": "#05939d"}
			},
			"showLink": false,
			"theme": "classic",
			"content": {
				"message": "This website uses cookies and can ask you to provide some personal information when you are submitting your messages to it. By continuing to use this website you agree to our <a href='/privacy-policy/' style='font-weight: bold; color: #FFF; white-space: nowrap;'>privacy policy</a>.",
				"dismiss": "OK, I agree"
			}
		})
	});
</script>
<!-- End Cookie consent code -->
</head>




<body class="technology-org-body" style="text-align: center;">
			<!--
		<div class="only-search">
			<form method="get" id="searchform" action="https://www.technology.org/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search&#8230;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
		</div>
		-->
	
	<div id="technology-org-head" align="center">
		<div class="technology-org-general-container">
			<!--<nav id="access" role="navigation">-->
				<!--
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content" title="Skip to primary content">Skip to primary content</a></div>
				<div class="skip-link"><a class="assistive-text" href="#secondary" title="Skip to secondary content">Skip to secondary content</a></div>
				-->
				<div class="technology-org-drop-menu">
					<a href="#drop_menu" onclick="sub_toggle('technology-org-drop-menu-container');">Menu <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_arrow_bottom.png" alt="" width="16" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_arrow_bottom.png" alt="" width="16" height="15" /></a>
				</div>
				<div id="technology-org-top-menu">
										<div class="menu-tech-org-container"><ul id="menu-tech-org" class="menu"><li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714"><a title="Science and technology news" href="/">Science &#038; Technology News</a></li>
<li id="menu-item-32066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a title="Promising developments, prototypes and technology applications" href="https://www.technology.org/category/special-news/promising-development/">Developments</a></li>
<li id="menu-item-171165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171165"><a href="https://www.technology.org/category/special-news/competitions/">Competitions</a></li>
<li id="menu-item-32110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32110"><a title="Future ideas, hypotheses and plans" href="https://www.technology.org/category/special-news/future-ideas/">Ideas</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1080"><a href="https://www.technology.org/about/">About</a></li>
<li id="menu-item-333015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333015"><a href="https://www.technology.org/submit/">Submit</a></li>
</ul></div>					<div class="menu-tech-org-1238-container"><ul id="menu-tech-org-1238" class="menu"><li id="menu-item-192159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192159"><a href="/">News</a></li>
<li id="menu-item-192158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192158"><a href="https://www.technology.org/category/special-news/promising-development/">Developments</a></li>
<li id="menu-item-192160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192160"><a href="https://www.technology.org/category/special-news/competitions/">Competitions</a></li>
<li id="menu-item-192163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192163"><a href="https://www.technology.org/category/special-news/future-ideas/">Ideas</a></li>
<li id="menu-item-192164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192164"><a href="https://www.technology.org/about/">About</a></li>
<li id="menu-item-333014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333014"><a href="https://www.technology.org/submit/">Submit</a></li>
</ul></div>					<div class="menu-tech-org-1023-container"><ul id="menu-tech-org-1023" class="menu"><li id="menu-item-192511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192511"><a href="/">News</a></li>
<li id="menu-item-192508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192508"><a href="https://www.technology.org/category/special-news/promising-development/">Developments</a></li>
<li id="menu-item-192509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192509"><a href="https://www.technology.org/category/special-news/future-ideas/">Ideas</a></li>
</ul></div>				</div>
			<!--</nav>--><!-- #access -->
			<div id="technology-org-logo">
				<a href="https://www.technology.org/">
					<noscript><img src="/texorgwp/wp-content/themes/techorg/images/logo.png" width="340" height="35" alt="Technology Org logo" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20340%2035%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/logo.png" width="340" height="35" alt="Technology Org logo" />
				</a>
			</div>
			<div id="technology-org-logo-small">
				<a href="https://www.technology.org/" style="padding: 12px 10px 10px 10px;">
					<noscript><img src="/texorgwp/wp-content/themes/techorg/images/logo-small.png" width="180" height="19" alt="Technology Org logo" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%2019%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/logo-small.png" width="180" height="19" alt="Technology Org logo" />
				</a>
			</div>
			<div id="technology-org-logo-extra-small">
				<a href="https://www.technology.org/" style="padding: 12px 0px 10px 2px;">
					<noscript><img src="/texorgwp/wp-content/themes/techorg/images/logo-extra-small.png" width="140" height="15" alt="Technology Org logo" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/logo-extra-small.png" width="140" height="15" alt="Technology Org logo" />
				</a>
			</div>
		</div>
	</div>
	<div style="display: none;"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/pixel_333333_40.png" width="1" height="1" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201%201%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/pixel_333333_40.png" width="1" height="1" alt="" /></div>
	<div id="technology-org-drop-menu-container" style="display: none;">
		<div class="technology-org-drop-menu">
			<a href="#drop_menu" onclick="sub_toggle('technology-org-drop-menu-container');">Menu <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_arrow_top.png" alt="" width="16" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_arrow_top.png" alt="" width="16" height="15" /></a>
		</div>
		<div id="technology-org-drop-menu-content">
									<ul class="technology-org-list" style="margin-bottom: 0.5em; margin-left: 30px; padding-bottom: 0.5em; border-bottom: solid 1px #999;">
				<li id="technology-org-drop-menu-link-home" class="technology-org-category-list-item">
										<a href="/">Science <span class="technology-org-amp">&amp;</span> technology news</a>
									</li>
				<li id="technology-org-drop-menu-link-developments" class="technology-org-category-list-item">
					<a href="https://www.technology.org/category/special-news/promising-development/">Developments</a>
				</li>
				<li id="technology-org-drop-menu-link-competitions" class="technology-org-category-list-item">
					<a href="https://www.technology.org/category/special-news/competitions/">Competitions</a>
				</li>
				<li id="technology-org-drop-menu-link-ideas" class="technology-org-category-list-item">
					<a href="https://www.technology.org/category/special-news/future-ideas/">Ideas</a>
				</li>
				<li id="technology-org-drop-menu-link-authored" class="technology-org-category-list-item">
					<a href="https://www.technology.org/category/special-news/authored-posts/">Our articles</a>
				</li>
				<li class="technology-org-category-list-item">
					<a href="/about/">About</a>
				</li>
				</li>
				<li class="technology-org-category-list-item">
					<a href="/submit-story/">Submit story</a>
				</li>
			</ul>
			<ul class="technology-org-list">
														<li class="technology-org-category-list-item"><a href="/category/special-news/spotlight-news/">Spotlight news</a></li>
														<li class="technology-org-category-list-item"><a href="/category/space/">Space <span class="technology-org-amp">&amp;</span> astronomy</a></li>
														<li class="technology-org-category-list-item"><a href="/category/physics/">Physics</a></li>
														<li class="technology-org-category-list-item"><a href="/category/information-processing/">Information processing</a></li>
														<li class="technology-org-category-list-item"><a href="/category/life-sciences-technologies/">Life sciences <span class="technology-org-amp">&amp;</span> technologies</a></li>
														<li class="technology-org-category-list-item"><a href="/category/materials-substances/">Materials <span class="technology-org-amp">&amp;</span> substances</a></li>
														<li class="technology-org-category-list-item"><a href="/category/energy-transport/">Energy <span class="technology-org-amp">&amp;</span> transport</a></li>
														<li class="technology-org-category-list-item"><a href="/category/geoscience-environment/">Geoscience <span class="technology-org-amp">&amp;</span> environment</a></li>
														<li class="technology-org-category-list-item"><a href="/category/economics-social/">Economics <span class="technology-org-amp">&amp;</span> social</a></li>
							</ul>
		</div>
	</div>
	
<div id="page" class="hfeed technology-org-general-container">
	<header id="branding" role="banner">
		<hgroup>
			<h1 id="site-title"><span><a href="https://www.technology.org/" title="Technology Org" rel="home">Technology Org</a></span></h1>
			<h2 id="site-description">Science and technology news</h2>
		</hgroup>
	</header><!-- #branding -->

	<!-- <div style="padding: 0 24px; background: #FFF; font-size: 80%; text-align: right;">&nbsp;</div>  -->
	<div id="technology-org-promo-block">
		<div style="text-align: left; margin-top: 0.5em;"><a href="https://play.google.com/store/apps/details?id=org.technology.news&amp;utm_source=www.technology.org&amp;utm_medium=referral" title="Install Technology.org app from Google Play" style="padding-left: 6px;"><noscript><img src="https://play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png" width="150" border="0" alt="Google Play icon" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20%22%3E%3C/svg%3E' data-src="https://play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png" width="150" border="0" alt="Google Play icon" /></a> <a id="app-store-icon" href="https://itunes.apple.com/us/app/technology-org/id1371360228?mt=8" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg) no-repeat;width:135px;height:40px;background-size:contain;margin-left:15px;"></a></div>
	</div>
	<div id="main">
		<div>
			<div id="technology-org-primary">

				
					
				<article id="post-359585" class="post-359585 post type-post status-publish format-standard hentry category-authored-posts category-robotics-a-i category-spotlight-news tag-artificial-intelligence tag-military">
					<header class="entry-header">
<h1 class="technology-org-header" style="text-transform: none; font-weight: 500;">Artificial Intelligence is going to conduct reconnaissance &#8211; what advantage will it bring?</h1>
<div class="a2a_kit a2a_default_style" style="float: right; padding-top: 4px;"><a class="a2a_button_facebook_like"></a><a class="a2a_dd" href="https://www.addtoany.com/share"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/a2a_share_techorg.png" border="0" alt="Share" width="67" height="20"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2067%2020%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/a2a_share_techorg.png" border="0" alt="Share" width="67" height="20"></a></div>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<div><span class="technology-org-time"><span style="color: #737373;">Posted</span> <span style="font-weight: bold;"><span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span></span></span></div>
<!-- public-level content -->
</header><!-- .entry-header -->					<div class="entry-content">
						<p><span style="font-weight: 400;">Artificial Intelligence (AI) has many uses in industry, science and even consumer tech. However, in the future the list of applications for AI technology is going to grow into the military world. In fact, U.S. Army already launched Aided Threat Recognition from Mobile Cooperative and Autonomous Sensors program, which aims to introduce AI into reconnaissance and prediction.</span></p>
<div id="attachment_359596" style="width: 594px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-359596" class="size-large wp-image-359596" src="https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-644x540.jpg" alt="" width="584" height="490" srcset="https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-644x540.jpg 644w, https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-400x336.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-768x644.jpg 768w, https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-358x300.jpg 358w, https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen.jpg 1024w" sizes="(max-width: 584px) 100vw, 584px" /></noscript><img aria-describedby="caption-attachment-359596" class="lazyload size-large wp-image-359596" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20584%20490%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-644x540.jpg" alt="" width="584" height="490" data-srcset="https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-644x540.jpg 644w, https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-400x336.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-768x644.jpg 768w, https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen-358x300.jpg 358w, https://www.technology.org/texorgwp/wp-content/uploads/2020/02/spen.jpg 1024w" data-sizes="(max-width: 584px) 100vw, 584px" /><p id="caption-attachment-359596" class="wp-caption-text">ATR-MCAS will help preparing for potential advancements of the enemy forces. (Wikimedia, Public Domain)</p></div>
<p><span style="font-weight: 400;">Understanding, where is your enemy and how it is moving, is very important. Only knowing how different parts of enemy’s forces are arranged you can plan your own actions and make sure that your soldiers are equipped accordingly. Reconnaissance missions are very important and U.S. Army definitely has a wide range of tools to use to register every movement of enemy’s forces. However, current methods could be improved.</span></p>
<p><span style="font-weight: 400;">ATR-MCAS program aims to introduce a little more smartness into reconnaissance. At first, a group of rolling and flying robots would be launched to scan the other side of the battlefield. This system would recognise different types of weapons and units. It would classify tanks, artillery, infantry and so on. Most importantly, it would recognise their movement as well. This would create a highly detailed map, which would help American soldiers avoiding unplanned altercations. They could arrange their own units in accordance to what the opposing forces are doing. It would also help in they supplying missions &#8211; convois are always in target.</span></p>
<p><span style="font-weight: 400;">However, the actual purpose of ATR-MCAS is even more impressive &#8211; it will provide predictions. This system will categorize areas that it considers more important in terms of potential threat. It will take into account the movement of the enemy, the size of the forces and position of the friendly forces. For example, 6 retreating tanks will get a lower threat level than 4 advancing tanks. This is done today as well, but it is difficult to predict the advancement of enemy forces with sufficient accuracy. ATR-MCAS will become a tactical tool, which will help soldiers to avoid surprises.</span></p>
<p><span style="font-weight: 400;">It will take time till ATR-MCAS is developed into a combat-ready system. And still it will never take place of the human intelligence officer in an Army battalion. It is just a tool and hopefully it will be something that can improve the decision making effectiveness in the battlefield.</span></p>
						
												
						<!-- skip link to comments -->
						<!--
						<p><noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_comments_light.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_comments_light.png" alt="" width="14" height="15" /> <a href="#comments_section"><strong>Comment</strong> this news or article</a></p>
						-->
					</div>
					
					<div style="clear: both;"></div><!-- related links --><a name="related-link"></a><h2 id="related-links" class="technology-org-side-header" style="margin: 20px 0px 0px 20px;">Related links:</h2><div id="submit_link_form" style="display: none; margin: 0px 30px; padding: 1em; border: solid 1px #E5E5E5;"><div role="form" class="wpcf7" id="wpcf7-f323009-p359585-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2020/02/01/artificial-intelligence-is-going-to-conduct-reconnaissance-what-advantage-will-it-bring/#wpcf7-f323009-p359585-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="323009" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f323009-p359585-o1" />
<input type="hidden" name="_wpcf7_container_post" value="359585" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p>Requests for publishing links to <strong>inappropriate content</strong> like adult, casino or gambling-related, drugs or dietary supplements, vaping, scam, malware, spyware etc. will be <strong>rejected</strong> without further discussions.</p>
<p>* Indicates required fields</p>
<p><label> Your Name*<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your company/organization*<br />
    <span class="wpcf7-form-control-wrap your-company"><input type="text" name="your-company" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your country*<br />
    <span class="wpcf7-form-control-wrap your-country"><select name="your-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Aruba">Aruba</option><option value="Afghanistan">Afghanistan</option><option value="Angola">Angola</option><option value="Anguilla">Anguilla</option><option value="Åland Islands">Åland Islands</option><option value="Albania">Albania</option><option value="Andorra">Andorra</option><option value="United Arab Emirates">United Arab Emirates</option><option value="Argentina">Argentina</option><option value="Armenia">Armenia</option><option value="American Samoa">American Samoa</option><option value="Antarctica">Antarctica</option><option value="French Southern Territories">French Southern Territories</option><option value="Antigua and Barbuda">Antigua and Barbuda</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaijan">Azerbaijan</option><option value="Burundi">Burundi</option><option value="Belgium">Belgium</option><option value="Benin">Benin</option><option value="Bonaire, Sint Eustatius and Saba">Bonaire, Sint Eustatius and Saba</option><option value="Burkina Faso">Burkina Faso</option><option value="Bangladesh">Bangladesh</option><option value="Bulgaria">Bulgaria</option><option value="Bahrain">Bahrain</option><option value="Bahamas">Bahamas</option><option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option><option value="Saint Barthélemy">Saint Barthélemy</option><option value="Belarus">Belarus</option><option value="Belize">Belize</option><option value="Bermuda">Bermuda</option><option value="Bolivia, Plurinational State of">Bolivia, Plurinational State of</option><option value="Brazil">Brazil</option><option value="Barbados">Barbados</option><option value="Brunei Darussalam">Brunei Darussalam</option><option value="Bhutan">Bhutan</option><option value="Bouvet Island">Bouvet Island</option><option value="Botswana">Botswana</option><option value="Central African Republic">Central African Republic</option><option value="Canada">Canada</option><option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option><option value="Switzerland">Switzerland</option><option value="Chile">Chile</option><option value="China">China</option><option value="Côte d&#039;Ivoire">Côte d&#039;Ivoire</option><option value="Cameroon">Cameroon</option><option value="Congo, the Democratic Republic of the">Congo, the Democratic Republic of the</option><option value="Congo">Congo</option><option value="Cook Islands">Cook Islands</option><option value="Colombia">Colombia</option><option value="Comoros">Comoros</option><option value="Cape Verde">Cape Verde</option><option value="Costa Rica">Costa Rica</option><option value="Cuba">Cuba</option><option value="Curaçao">Curaçao</option><option value="Christmas Island">Christmas Island</option><option value="Cayman Islands">Cayman Islands</option><option value="Cyprus">Cyprus</option><option value="Czech Republic">Czech Republic</option><option value="Germany">Germany</option><option value="Djibouti">Djibouti</option><option value="Dominica">Dominica</option><option value="Denmark">Denmark</option><option value="Dominican Republic">Dominican Republic</option><option value="Algeria">Algeria</option><option value="Ecuador">Ecuador</option><option value="Egypt">Egypt</option><option value="Eritrea">Eritrea</option><option value="Western Sahara">Western Sahara</option><option value="Spain">Spain</option><option value="Estonia">Estonia</option><option value="Ethiopia">Ethiopia</option><option value="Finland">Finland</option><option value="Fiji">Fiji</option><option value="Falkland Islands (Malvinas)">Falkland Islands (Malvinas)</option><option value="France">France</option><option value="Faroe Islands">Faroe Islands</option><option value="Micronesia, Federated States of">Micronesia, Federated States of</option><option value="Gabon">Gabon</option><option value="United Kingdom">United Kingdom</option><option value="Georgia">Georgia</option><option value="Guernsey">Guernsey</option><option value="Ghana">Ghana</option><option value="Gibraltar">Gibraltar</option><option value="Guinea">Guinea</option><option value="Guadeloupe">Guadeloupe</option><option value="Gambia">Gambia</option><option value="Guinea-Bissau">Guinea-Bissau</option><option value="Equatorial Guinea">Equatorial Guinea</option><option value="Greece">Greece</option><option value="Grenada">Grenada</option><option value="Greenland">Greenland</option><option value="Guatemala">Guatemala</option><option value="French Guiana">French Guiana</option><option value="Guam">Guam</option><option value="Guyana">Guyana</option><option value="Hong Kong">Hong Kong</option><option value="Heard Island and McDonald Islands">Heard Island and McDonald Islands</option><option value="Honduras">Honduras</option><option value="Croatia">Croatia</option><option value="Haiti">Haiti</option><option value="Hungary">Hungary</option><option value="Indonesia">Indonesia</option><option value="Isle of Man">Isle of Man</option><option value="India">India</option><option value="British Indian Ocean Territory">British Indian Ocean Territory</option><option value="Ireland">Ireland</option><option value="Iran, Islamic Republic of">Iran, Islamic Republic of</option><option value="Iraq">Iraq</option><option value="Iceland">Iceland</option><option value="Israel">Israel</option><option value="Italy">Italy</option><option value="Jamaica">Jamaica</option><option value="Jersey">Jersey</option><option value="Jordan">Jordan</option><option value="Japan">Japan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kyrgyzstan">Kyrgyzstan</option><option value="Cambodia">Cambodia</option><option value="Kiribati">Kiribati</option><option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option><option value="Korea, Republic of">Korea, Republic of</option><option value="Kuwait">Kuwait</option><option value="Lao People&#039;s Democratic Republic">Lao People&#039;s Democratic Republic</option><option value="Lebanon">Lebanon</option><option value="Liberia">Liberia</option><option value="Libya">Libya</option><option value="Saint Lucia">Saint Lucia</option><option value="Liechtenstein">Liechtenstein</option><option value="Sri Lanka">Sri Lanka</option><option value="Lesotho">Lesotho</option><option value="Lithuania">Lithuania</option><option value="Luxembourg">Luxembourg</option><option value="Latvia">Latvia</option><option value="Macao">Macao</option><option value="Saint Martin (French part)">Saint Martin (French part)</option><option value="Morocco">Morocco</option><option value="Monaco">Monaco</option><option value="Moldova, Republic of">Moldova, Republic of</option><option value="Madagascar">Madagascar</option><option value="Maldives">Maldives</option><option value="Mexico">Mexico</option><option value="Marshall Islands">Marshall Islands</option><option value="Macedonia, the former Yugoslav Republic of">Macedonia, the former Yugoslav Republic of</option><option value="Mali">Mali</option><option value="Malta">Malta</option><option value="Myanmar">Myanmar</option><option value="Montenegro">Montenegro</option><option value="Mongolia">Mongolia</option><option value="Northern Mariana Islands">Northern Mariana Islands</option><option value="Mozambique">Mozambique</option><option value="Mauritania">Mauritania</option><option value="Montserrat">Montserrat</option><option value="Martinique">Martinique</option><option value="Mauritius">Mauritius</option><option value="Malawi">Malawi</option><option value="Malaysia">Malaysia</option><option value="Mayotte">Mayotte</option><option value="Namibia">Namibia</option><option value="New Caledonia">New Caledonia</option><option value="Niger">Niger</option><option value="Norfolk Island">Norfolk Island</option><option value="Nigeria">Nigeria</option><option value="Nicaragua">Nicaragua</option><option value="Niue">Niue</option><option value="Netherlands">Netherlands</option><option value="Norway">Norway</option><option value="Nepal">Nepal</option><option value="Nauru">Nauru</option><option value="New Zealand">New Zealand</option><option value="Oman">Oman</option><option value="Pakistan">Pakistan</option><option value="Panama">Panama</option><option value="Pitcairn">Pitcairn</option><option value="Peru">Peru</option><option value="Philippines">Philippines</option><option value="Palau">Palau</option><option value="Papua New Guinea">Papua New Guinea</option><option value="Poland">Poland</option><option value="Puerto Rico">Puerto Rico</option><option value="Korea, Democratic People&#039;s Republic of">Korea, Democratic People&#039;s Republic of</option><option value="Portugal">Portugal</option><option value="Paraguay">Paraguay</option><option value="Palestine, State of">Palestine, State of</option><option value="French Polynesia">French Polynesia</option><option value="Qatar">Qatar</option><option value="Réunion">Réunion</option><option value="Romania">Romania</option><option value="Russian Federation">Russian Federation</option><option value="Rwanda">Rwanda</option><option value="Saudi Arabia">Saudi Arabia</option><option value="Sudan">Sudan</option><option value="Senegal">Senegal</option><option value="Singapore">Singapore</option><option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option><option value="Saint Helena, Ascension and Tristan da Cunha">Saint Helena, Ascension and Tristan da Cunha</option><option value="Svalbard and Jan Mayen">Svalbard and Jan Mayen</option><option value="Solomon Islands">Solomon Islands</option><option value="Sierra Leone">Sierra Leone</option><option value="El Salvador">El Salvador</option><option value="San Marino">San Marino</option><option value="Somalia">Somalia</option><option value="Saint Pierre and Miquelon">Saint Pierre and Miquelon</option><option value="Serbia">Serbia</option><option value="South Sudan">South Sudan</option><option value="Sao Tome and Principe">Sao Tome and Principe</option><option value="Suriname">Suriname</option><option value="Slovakia">Slovakia</option><option value="Slovenia">Slovenia</option><option value="Sweden">Sweden</option><option value="Swaziland">Swaziland</option><option value="Sint Maarten (Dutch part)">Sint Maarten (Dutch part)</option><option value="Seychelles">Seychelles</option><option value="Syrian Arab Republic">Syrian Arab Republic</option><option value="Turks and Caicos Islands">Turks and Caicos Islands</option><option value="Chad">Chad</option><option value="Togo">Togo</option><option value="Thailand">Thailand</option><option value="Tajikistan">Tajikistan</option><option value="Tokelau">Tokelau</option><option value="Turkmenistan">Turkmenistan</option><option value="Timor-Leste">Timor-Leste</option><option value="Tonga">Tonga</option><option value="Trinidad and Tobago">Trinidad and Tobago</option><option value="Tunisia">Tunisia</option><option value="Turkey">Turkey</option><option value="Tuvalu">Tuvalu</option><option value="Taiwan, Province of China">Taiwan, Province of China</option><option value="Tanzania, United Republic of">Tanzania, United Republic of</option><option value="Uganda">Uganda</option><option value="Ukraine">Ukraine</option><option value="United States Minor Outlying Islands">United States Minor Outlying Islands</option><option value="Uruguay">Uruguay</option><option value="United States">United States</option><option value="Uzbekistan">Uzbekistan</option><option value="Holy See (Vatican City State)">Holy See (Vatican City State)</option><option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option><option value="Venezuela, Bolivarian Republic of">Venezuela, Bolivarian Republic of</option><option value="Virgin Islands, British">Virgin Islands, British</option><option value="Virgin Islands, U.S.">Virgin Islands, U.S.</option><option value="Viet Nam">Viet Nam</option><option value="Vanuatu">Vanuatu</option><option value="Wallis and Futuna">Wallis and Futuna</option><option value="Samoa">Samoa</option><option value="Yemen">Yemen</option><option value="South Africa">South Africa</option><option value="Zambia">Zambia</option><option value="Zimbabwe">Zimbabwe</option></select></span> </label></p>
<p><label> Your contact email*<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Link URL to a page you want to share*<br />
    <span class="wpcf7-form-control-wrap target-url"><input type="text" name="target-url" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Annotation for the link* (80-400 characters)<br />
    <span class="wpcf7-form-control-wrap link-annotation"><textarea name="link-annotation" cols="40" rows="3" maxlength="400" minlength="80" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Please provide some information about the linked page. You may use square brackets to mark the keywords for the link label."></textarea></span> </label></p>
<p><label> Additional comments (optional)<br />
    <span class="wpcf7-form-control-wrap add-comments"><textarea name="add-comments" cols="40" rows="3" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="You can provide the preferred post page at Technology.org or leave empty - we will check from which page the request was submitted. Also we can try to find a suitable page for you."></textarea></span> </label></p>
<p>This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><div class="entry-content"><p id="submit_link_text" style="display: block;">You can <a href="#offer_link" onclick="sub_toggle('submit_link_form'); sub_toggle('submit_link_text');">offer your link</a> to a page which is relevant to the topic of this post.</p></div><div style="clear: both;"></div>


					<div style="clear: both;"></div>
					<!-- related categories -->
					<h2 class="technology-org-side-header" style="margin: 20px 0px 0px 20px;">Featured news from related categories:</h2>
					<div class="technology-org-category-cell">
<h2 class="technology-org-side-header"><a href="/category/information-processing/" class="technology-org-category-head-link">Information processing</a></h2>
<ul class="technology-org-list">
<li style="clear: left; min-height: 132px;">
<div class="technology-org-category-picture-always"><a href="https://www.technology.org/2020/01/31/progressing-towards-assuredly-safer-autonomous-systems/" title="Read the full story"><noscript><img width="176" height="132" src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/assured-autonomy-cropped-600x450-1-400x300.jpg" class="attachment-176x132 size-176x132 wp-post-image" alt="" style="max-width: 176px; max-height: 132px;" srcset="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/assured-autonomy-cropped-600x450-1-400x300.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2020/01/assured-autonomy-cropped-600x450-1-160x120.jpg 160w, https://www.technology.org/texorgwp/wp-content/uploads/2020/01/assured-autonomy-cropped-600x450-1.jpg 600w" sizes="(max-width: 176px) 100vw, 176px" /></noscript><img width="176" height="132" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20132%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/assured-autonomy-cropped-600x450-1-400x300.jpg" class="lazyload attachment-176x132 size-176x132 wp-post-image" alt="" style="max-width: 176px; max-height: 132px;" data-srcset="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/assured-autonomy-cropped-600x450-1-400x300.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2020/01/assured-autonomy-cropped-600x450-1-160x120.jpg 160w, https://www.technology.org/texorgwp/wp-content/uploads/2020/01/assured-autonomy-cropped-600x450-1.jpg 600w" data-sizes="(max-width: 176px) 100vw, 176px" /></a></div><div class="technology-org-category-with-excerpt"><a href="https://www.technology.org/2020/01/31/progressing-towards-assuredly-safer-autonomous-systems/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis.">Progressing Towards Assuredly Safer Autonomous Systems</a><p class="technology-org-time" style="margin: 0px;"><span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></p></div>
</li>
<li style="clear: left; min-height: 132px;">
<div class="technology-org-category-picture-always"><a href="https://www.technology.org/2020/01/30/hackerearth-machine-learning-challengecalculate-the-severity-of-an-airplane-accident/" title="Read the full story"><noscript><img src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/UnitedandVA_32315_16735062459-720x475.jpg" width="176" alt="" border="0" style="max-width: 176px; width: 100%;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/UnitedandVA_32315_16735062459-720x475.jpg" width="176" alt="" border="0" style="max-width: 176px; width: 100%;" /></a></div><div class="technology-org-category-with-excerpt"><a href="https://www.technology.org/2020/01/30/hackerearth-machine-learning-challengecalculate-the-severity-of-an-airplane-accident/" class="technology-org-news-link" >HackerEarth Machine Learning challenge: Calculate the severity of an airplane accident</a><p class="technology-org-time" style="margin: 0px;"><span style="white-space: nowrap;"><span class="technology-org-yesterday">Yesterday</span></span></p></div>
</li>
<li style="clear: left; min-height: 132px;">
<div class="technology-org-category-picture-always"><a href="https://www.technology.org/2020/01/30/autonomous-pods-swarm-together-like-bees-in-world-first-demonstration/" title="Read the full story"><noscript><img width="176" height="132" src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/xt2a0019-cropped-640x480-1-400x300.jpg" class="attachment-176x132 size-176x132 wp-post-image" alt="" style="max-width: 176px; max-height: 132px;" srcset="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/xt2a0019-cropped-640x480-1-400x300.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2020/01/xt2a0019-cropped-640x480-1-160x120.jpg 160w, https://www.technology.org/texorgwp/wp-content/uploads/2020/01/xt2a0019-cropped-640x480-1.jpg 640w" sizes="(max-width: 176px) 100vw, 176px" /></noscript><img width="176" height="132" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20132%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/xt2a0019-cropped-640x480-1-400x300.jpg" class="lazyload attachment-176x132 size-176x132 wp-post-image" alt="" style="max-width: 176px; max-height: 132px;" data-srcset="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/xt2a0019-cropped-640x480-1-400x300.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2020/01/xt2a0019-cropped-640x480-1-160x120.jpg 160w, https://www.technology.org/texorgwp/wp-content/uploads/2020/01/xt2a0019-cropped-640x480-1.jpg 640w" data-sizes="(max-width: 176px) 100vw, 176px" /></a></div><div class="technology-org-category-with-excerpt"><a href="https://www.technology.org/2020/01/30/autonomous-pods-swarm-together-like-bees-in-world-first-demonstration/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis and is about promising development.">Autonomous pods SWARM together like bees in world first demonstration</a><p class="technology-org-time" style="margin: 0px;"><span style="white-space: nowrap;"><span class="technology-org-yesterday">Yesterday</span></span> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></p></div>
</li>
<li style="clear: left; min-height: 132px;">
<div class="technology-org-category-picture-always"><a href="https://www.technology.org/2020/01/30/coupled-quantum-dots-may-offer-a-new-way-to-store-quantum-information/" title="Read the full story"><noscript><img width="176" height="132" src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/XK10390B_editor_suggestion_graphic_no_axes_cropped_600x450-400x300.jpg" class="attachment-176x132 size-176x132 wp-post-image" alt="" style="max-width: 176px; max-height: 132px;" srcset="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/XK10390B_editor_suggestion_graphic_no_axes_cropped_600x450-400x300.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2020/01/XK10390B_editor_suggestion_graphic_no_axes_cropped_600x450-160x120.jpg 160w, https://www.technology.org/texorgwp/wp-content/uploads/2020/01/XK10390B_editor_suggestion_graphic_no_axes_cropped_600x450.jpg 600w" sizes="(max-width: 176px) 100vw, 176px" /></noscript><img width="176" height="132" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20132%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/XK10390B_editor_suggestion_graphic_no_axes_cropped_600x450-400x300.jpg" class="lazyload attachment-176x132 size-176x132 wp-post-image" alt="" style="max-width: 176px; max-height: 132px;" data-srcset="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/XK10390B_editor_suggestion_graphic_no_axes_cropped_600x450-400x300.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2020/01/XK10390B_editor_suggestion_graphic_no_axes_cropped_600x450-160x120.jpg 160w, https://www.technology.org/texorgwp/wp-content/uploads/2020/01/XK10390B_editor_suggestion_graphic_no_axes_cropped_600x450.jpg 600w" data-sizes="(max-width: 176px) 100vw, 176px" /></a></div><div class="technology-org-category-with-excerpt"><a href="https://www.technology.org/2020/01/30/coupled-quantum-dots-may-offer-a-new-way-to-store-quantum-information/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis.">Coupled Quantum Dots May Offer a New Way to Store Quantum Information</a><p class="technology-org-time" style="margin: 0px;"><span style="white-space: nowrap;">2 days ago</span> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></p></div>
</li>
<li style="clear: left; min-height: 132px;">
<div class="technology-org-category-picture-always"><a href="https://www.technology.org/2020/01/29/nec-develops-millimeter-wave-distributed-antenna-radio-unit-improving-the-channel-quality-for-indoor-5g-applications/" title="Read the full story"><noscript><img src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/1-15.jpg" width="176" alt="" border="0" style="max-width: 176px; width: 100%;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/1-15.jpg" width="176" alt="" border="0" style="max-width: 176px; width: 100%;" /></a></div><div class="technology-org-category-with-excerpt"><a href="https://www.technology.org/2020/01/29/nec-develops-millimeter-wave-distributed-antenna-radio-unit-improving-the-channel-quality-for-indoor-5g-applications/" class="technology-org-news-link" >NEC Develops Millimeter-wave Distributed Antenna Radio Unit Improving the Channel Quality for Indoor 5G Applications</a><p class="technology-org-time" style="margin: 0px;"><span style="white-space: nowrap;">2 days ago</span></p></div>
</li>
<div style="clear: left; text-align: right; font-size: 90%; margin-top: 0px;"><a href="/category/information-processing/" title="More news about Information processing">More news about Information processing</a></div>
</ul>
</div>
<div class="technology-org-category-cell">
<h2 class="technology-org-side-header"><a href="/category/special-news/promising-development/" class="technology-org-category-head-link">Developments</a></h2>
<ul class="technology-org-list">
<li style="clear: left; min-height: 132px;">
<div class="technology-org-category-picture-always"><a href="https://www.technology.org/2020/01/30/engineers-design-bionic-heart-for-testing-prosthetic-valves-other-cardiac-devices/" title="Read the full story"><noscript><img src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/MIT-Biorobotic-Heart-01_0.jpg" width="176" alt="" border="0" style="max-width: 176px; width: 100%;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/MIT-Biorobotic-Heart-01_0.jpg" width="176" alt="" border="0" style="max-width: 176px; width: 100%;" /></a></div><div class="technology-org-category-with-excerpt"><a href="https://www.technology.org/2020/01/30/engineers-design-bionic-heart-for-testing-prosthetic-valves-other-cardiac-devices/" class="technology-org-news-link" title="This news or article is about promising development.">Engineers design bionic “heart” for testing prosthetic valves, other cardiac devices</a><p class="technology-org-time" style="margin: 0px;"><span style="white-space: nowrap;"><span class="technology-org-yesterday">Yesterday</span></span> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></p></div>
</li>
<li style="clear: left; min-height: 132px;">
<div class="technology-org-category-picture-always"><a href="https://www.technology.org/2020/01/30/unique-new-antiviral-treatment-made-using-sugar/" title="Read the full story"><noscript><img width="176" height="117" src="https://www.technology.org/texorgwp/wp-content/uploads/2018/11/2017-06-08-14-12-33-900x600.jpg" class="attachment-176x132 size-176x132 wp-post-image" alt="A microscope. Image credit: kkolosov via Pixnio, CC0 Public Domain" style="max-width: 176px; max-height: 132px;" srcset="https://www.technology.org/texorgwp/wp-content/uploads/2018/11/2017-06-08-14-12-33-900x600.jpg 900w, https://www.technology.org/texorgwp/wp-content/uploads/2018/11/2017-06-08-14-12-33-900x600-400x267.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2018/11/2017-06-08-14-12-33-900x600-768x512.jpg 768w, https://www.technology.org/texorgwp/wp-content/uploads/2018/11/2017-06-08-14-12-33-900x600-720x480.jpg 720w, https://www.technology.org/texorgwp/wp-content/uploads/2018/11/2017-06-08-14-12-33-900x600-450x300.jpg 450w" sizes="(max-width: 176px) 100vw, 176px" /></noscript><img width="176" height="117" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20117%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2018/11/2017-06-08-14-12-33-900x600.jpg" class="lazyload attachment-176x132 size-176x132 wp-post-image" alt="A microscope. Image credit: kkolosov via Pixnio, CC0 Public Domain" style="max-width: 176px; max-height: 132px;" data-srcset="https://www.technology.org/texorgwp/wp-content/uploads/2018/11/2017-06-08-14-12-33-900x600.jpg 900w, https://www.technology.org/texorgwp/wp-content/uploads/2018/11/2017-06-08-14-12-33-900x600-400x267.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2018/11/2017-06-08-14-12-33-900x600-768x512.jpg 768w, https://www.technology.org/texorgwp/wp-content/uploads/2018/11/2017-06-08-14-12-33-900x600-720x480.jpg 720w, https://www.technology.org/texorgwp/wp-content/uploads/2018/11/2017-06-08-14-12-33-900x600-450x300.jpg 450w" data-sizes="(max-width: 176px) 100vw, 176px" /></a></div><div class="technology-org-category-with-excerpt"><a href="https://www.technology.org/2020/01/30/unique-new-antiviral-treatment-made-using-sugar/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis and is about promising development.">Unique new antiviral treatment made using sugar</a><p class="technology-org-time" style="margin: 0px;"><span style="white-space: nowrap;"><span class="technology-org-yesterday">Yesterday</span></span> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></p></div>
</li>
<li style="clear: left; min-height: 132px;">
<div class="technology-org-category-picture-always"><a href="https://www.technology.org/2020/01/30/bionic-jellyfish-swim-faster-and-more-efficiently/" title="Read the full story"><noscript><img width="176" height="119" src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/bionic-jellyfish-crop.jpg" class="attachment-176x132 size-176x132 wp-post-image" alt="Image credit: Caltech" style="max-width: 176px; max-height: 132px;" /></noscript><img width="176" height="119" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20119%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/bionic-jellyfish-crop.jpg" class="lazyload attachment-176x132 size-176x132 wp-post-image" alt="Image credit: Caltech" style="max-width: 176px; max-height: 132px;" /></a></div><div class="technology-org-category-with-excerpt"><a href="https://www.technology.org/2020/01/30/bionic-jellyfish-swim-faster-and-more-efficiently/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis, is about promising development and contains video.">Bionic Jellyfish Swim Faster and More Efficiently</a><p class="technology-org-time" style="margin: 0px;"><span style="white-space: nowrap;"><span class="technology-org-yesterday">Yesterday</span></span> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" title="This news or article contains video" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" title="This news or article contains video" /></p></div>
</li>
<li style="clear: left; min-height: 132px;">
<div class="technology-org-category-picture-always"><a href="https://www.technology.org/2020/01/29/crab-shell-and-seaweed-compounds-spin-into-yarns-for-sustainable-and-functional-materials/" title="Read the full story"><noscript><img src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/rapuleva-720x540.jpg" width="176" alt="" border="0" style="max-width: 176px; width: 100%;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/rapuleva-720x540.jpg" width="176" alt="" border="0" style="max-width: 176px; width: 100%;" /></a></div><div class="technology-org-category-with-excerpt"><a href="https://www.technology.org/2020/01/29/crab-shell-and-seaweed-compounds-spin-into-yarns-for-sustainable-and-functional-materials/" class="technology-org-news-link" title="This news or article is about promising development.">Crab-shell and seaweed compounds spin into yarns for sustainable and functional materials</a><p class="technology-org-time" style="margin: 0px;"><span style="white-space: nowrap;">2 days ago</span> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></p></div>
</li>
<li style="clear: left; min-height: 132px;">
<div class="technology-org-category-picture-always"><a href="https://www.technology.org/2020/01/29/penn-nanoparticles-are-less-toxic-to-t-cells-engineered-for-cancer-immunotherapy/" title="Read the full story"><noscript><img src="https://www.technology.org/texorgwp/wp-content/uploads/2018/01/20180124-t-cell-720x514.jpg" width="176" alt="" border="0" style="max-width: 176px; width: 100%;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2018/01/20180124-t-cell-720x514.jpg" width="176" alt="" border="0" style="max-width: 176px; width: 100%;" /></a></div><div class="technology-org-category-with-excerpt"><a href="https://www.technology.org/2020/01/29/penn-nanoparticles-are-less-toxic-to-t-cells-engineered-for-cancer-immunotherapy/" class="technology-org-news-link" title="This news or article is intended for readers with certain scientific or professional knowledge in the field and is about promising development.">New Nanoparticles are Less Toxic to T Cells Engineered for Cancer Immunotherapy</a><p class="technology-org-time" style="margin: 0px;"><span style="white-space: nowrap;">2 days ago</span> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_spec_dark.png" alt="" width="10" height="15" title="This news or article is intended for readers with certain scientific or professional knowledge in the field" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2010%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_spec_dark.png" alt="" width="10" height="15" title="This news or article is intended for readers with certain scientific or professional knowledge in the field" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></p></div>
</li>
<div style="clear: left; text-align: right; font-size: 90%; margin-top: 0px;"><a href="/category/special-news/promising-development/" title="More news about Developments">More news about Developments</a></div>
</ul>
</div>					<div style="clear: both;"></div>

					<footer class="entry-meta">
						
												
						<div id="technology-org-related-content">
														<div id="technology-org-related-tags">
								<div>
									<h2 class="technology-org-side-header">Related Topics:</h2><ul class="technology-org-list"><li class="technology-org-category-list-item"><a href="https://www.technology.org/tag/artificial-intelligence/">artificial intelligence (AI)</a> <span style="color: #a1a1a1;">(526)</span></li><li class="technology-org-category-list-item"><a href="https://www.technology.org/tag/military/">military</a> <span style="color: #a1a1a1;">(309)</span></li></ul>								</div>
							</div>
							<div id="technology-org-yarpp">
								<div> <!--  style="margin: 0px 30px;" -->
																	</div>
							</div>
							<div style="clear: both;"></div>
													</div>
						
						<br /><br />
						<a name="comments_section"></a>
						
					</footer><!-- .entry-meta -->
	
				</article><!-- #post-358624 -->
				
				<script>
					function sub_toggle(DivID) {
						var hMenuShow = document.getElementById(DivID);
						var menu_hidden = 0;
						if ((hMenuShow.style.display == "none") || (hMenuShow.style.display != "block")) {
							hMenuShow.style.display = "block";
						}
						else {
							hMenuShow.style.display = "none";
						}
					}
				</script>


										
				


			</div><!-- #technology-org-primary -->
			<div id="technology-org-secondary">
					<div id="technology-org-secondary-content">
						<div id="technology-org-application">
							<div style="padding-bottom: 0px;">Technology Org App</div>
							<a href="https://play.google.com/store/apps/details?id=org.technology.news&amp;utm_source=www.technology.org&amp;utm_medium=referral" title="Install Technology.org app from Google Play" style="padding-left: 6px;"><noscript><img src="https://play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png" width="200" border="0" alt="Google Play icon" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20%22%3E%3C/svg%3E' data-src="https://play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png" width="200" border="0" alt="Google Play icon" /></a> 
							<br />
							<a href="https://itunes.apple.com/us/app/technology-org/id1371360228?mt=8" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg) no-repeat;width:174px;height:78px;margin-left:20px;background-size:contain;"></a>
						</div>
						<div id="technology-org-posts-count" style="padding-top: 0.5em; padding-bottom: 0.5em;">
							87,189
 science <span class="technology-org-amp">&amp;</span> technology articles
						</div>
												<div id="technology-org-search-form">
								<form method="get" id="searchform" action="https://www.technology.org/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search&#8230;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
						</div>
						<div id="technology-org-category-list">
							<h2 class="technology-org-side-header">Categories</h2>
							<ul class="technology-org-list">
																										<li class="technology-org-category-list-item"><a href="/category/special-news/spotlight-news/">Spotlight news</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/space/">Space <span class="technology-org-amp">&amp;</span> astronomy</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/physics/">Physics</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/information-processing/">Information processing</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/life-sciences-technologies/">Life sciences <span class="technology-org-amp">&amp;</span> technologies</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/materials-substances/">Materials <span class="technology-org-amp">&amp;</span> substances</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/energy-transport/">Energy <span class="technology-org-amp">&amp;</span> transport</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/geoscience-environment/">Geoscience <span class="technology-org-amp">&amp;</span> environment</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/economics-social/">Economics <span class="technology-org-amp">&amp;</span> social</a></li>
																								</ul>
							<div class="technology-org-dots-h"></div>
						</div>
						
																		<div id="technology-org-authored-list">
							<h2 class="technology-org-side-header" style="color: #05939D;">Our Articles <span style="font-size: 90%; text-transform: none; font-weight: normal; color: #000; letter-spacing: 0em; white-space: nowrap;">(<a href="/category/special-news/authored-posts/">see all</a>)</span></h2>
							<ul class="technology-org-list">
															<li><a href="https://www.technology.org/2020/02/01/human-robot-collaboration-is-one-of-the-most-important-ways-volkswagen-is-improving-efficiency-in-its-plants/" class="technology-org-news-link" >Human-robot collaboration is one of the most important ways Volkswagen is improving efficiency in its plants</a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																							<li><a href="https://www.technology.org/2020/02/01/artificial-intelligence-is-going-to-conduct-reconnaissance-what-advantage-will-it-bring/" class="technology-org-news-link" >Artificial Intelligence is going to conduct reconnaissance &#8211; what advantage will it bring?</a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																							<li><a href="https://www.technology.org/2020/01/31/who-declares-the-wuhan-coronavirus-a-global-health-emergency/" class="technology-org-news-link" >WHO Declares the Wuhan Coronavirus a Global Health Emergency</a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																							<li><a href="https://www.technology.org/2020/01/30/lab-grown-cardiac-muscles-successfully-transplanted-into-a-human-for-the-first-time-in-history/" class="technology-org-news-link" >Lab-Grown Cardiac Muscles Successfully Transplanted into a Human for the First Time in History</a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-yesterday">Yesterday</span></span>)</span></li>
																							<li><a href="https://www.technology.org/2020/01/28/never-hit-a-red-light-again-not-on-an-e-bike-at-least-video/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis.">Never hit a red light again &#8211; not on an e-bike at least (Video) <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></a> <span class="technology-org-time">(<span style="white-space: nowrap;">3 days ago</span>)</span></li>
																						</ul>
							<div class="technology-org-dots-h"></div>
						</div>
						
																											<div id="technology-org-general-news-list">
								<h2 class="technology-org-side-header">Latest News</h2>
								<ul class="technology-org-list">
																																																																																																																									<li><a href="https://www.technology.org/2020/01/31/glass-mountain-could-improve-concrete/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis.">Glass mountain could improve concrete <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																												<li><a href="https://www.technology.org/2020/01/31/genetic-screen-offers-new-drug-targets-for-huntingtons-disease/" class="technology-org-news-link" >Genetic screen offers new drug targets for Huntington’s disease</a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																												<li><a href="https://www.technology.org/2020/01/31/nanotherapy-reduces-plaque-buildup-in-mouse-arteries/" class="technology-org-news-link" >Nanotherapy reduces plaque buildup in mouse arteries</a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																												<li><a href="https://www.technology.org/2020/01/31/unexpected-immune-response-in-brain-spinal-cord-could-offer-clues-to-treating-neurological-diseases/" class="technology-org-news-link" >Unexpected immune response in brain, spinal cord could offer clues to treating neurological diseases</a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																												<li><a href="https://www.technology.org/2020/01/31/progressing-towards-assuredly-safer-autonomous-systems/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis.">Progressing Towards Assuredly Safer Autonomous Systems <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																												<li><a href="https://www.technology.org/2020/01/31/nasas-spitzer-space-telescope-ends-mission-of-astronomical-discovery/" class="technology-org-news-link" >NASA’s Spitzer Space Telescope Ends Mission of Astronomical Discovery</a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																												<li><a href="https://www.technology.org/2020/01/31/astronomers-see-space-twist-around-a-white-dwarf-12000-light-years-away/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis and contains video.">Astronomers See Space Twist Around A White Dwarf 12,000 Light Years Away <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" title="This news or article contains video" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" title="This news or article contains video" /></a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-yesterday">Yesterday</span></span>)</span></li>
																																												<li><a href="https://www.technology.org/2020/01/30/brain-networks-come-online-during-adolescence-to-prepare-teenagers-for-adult-life/" class="technology-org-news-link" >Brain networks come ‘online’ during adolescence to prepare teenagers for adult life</a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-yesterday">Yesterday</span></span>)</span></li>
																																																																													</ul>
							</div>
							<div class="technology-org-dots-h"></div>
																									<div id="technology-org-top-list">
<h2 class="technology-org-side-header">Most Popular Articles</h2>
<ol class="technology-org-list" style="margin-right: 1em; color: #666;">
<li id="xs230953"><a href="/2020/01/11/you-might-not-need-a-hybrid-car-if-this-invention-works/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis">You Might Not Need a Hybrid Car If This Invention Works<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" /></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">January 11, 2020</span>)</span> </li>
<li id="xs230663"><a href="/2020/01/13/an-18-carat-gold-nugget-made-of-plastic/" class="technology-org-news-link" title="This news or article contains video and is about promising development">An 18 carat gold nugget made of plastic<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">January 13, 2020</span>)</span> </li>
<li id="xs230656"><a href="/2019/11/24/toyota-raize-a-new-cool-compact-suv-that-we-will-not-see-in-this-part-of-the-world/" class="technology-org-news-link" title="This news or article is about promising development">Toyota Raize is a new cool compact SUV that we will not see in this part of the world<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">November 24, 2019</span>)</span> </li>
<li id="xs230343"><a href="/2020/01/10/human-body-temperature-has-decreased-in-united-states-study-finds/" class="technology-org-news-link" title="">Human body temperature has decreased in United States, study finds<span style="white-space: nowrap;"></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">January 10, 2020</span>)</span> </li>
<li id="xs230300"><a href="/2020/01/21/nuclear-waste-could-be-recycled-for-diamond-battery-power/" class="technology-org-news-link" title="This news or article contains video and is about some idea or hypothesis">Nuclear waste could be recycled for diamond battery power<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" /></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">January 21, 2020</span>)</span> </li>
<li style="display: none;" id="xs230260"><a href="/2020/01/06/donkeys-actually-prefer-living-in-hot-climate-zones/" class="technology-org-news-link" title="">Donkeys actually prefer living in hot climate zones<span style="white-space: nowrap;"></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">January 6, 2020</span>)</span> </li>
<li style="display: none;" id="xs230207"><a href="/2020/01/24/physicist-proposes-a-testable-theory-stating-that-information-has-mass-and-could-account-for-universes-dark-matter/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis">Physicist Proposes a Testable Theory Stating that Information has Mass and could Account for Universe s Dark Matter<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" /></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">January 24, 2020</span>)</span> </li>
<li style="display: none;" id="xs230180"><a href="/2020/01/15/long-term-study-questions-the-benefits-of-sleeping-7-or-more-hours-per-night/" class="technology-org-news-link" title="">Long Term Study Questions the Benefits of Sleeping 7 or more Hours per Night<span style="white-space: nowrap;"></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">January 15, 2020</span>)</span> </li>
</ol>
<div class="technology-org-dots-h"></div>						<div id="technology-org-follow-us-list">
							<h2 class="technology-org-side-header">Follow us</h2>
							<div>
								<a href="https://www.facebook.com/TechnologyOrg" title="Follow Technology Org on Facebook"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/button_facebook.png" width="32" height="32" alt="Facebook" border="0"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/button_facebook.png" width="32" height="32" alt="Facebook" border="0"  /></a>
								&nbsp;
								<a href="https://twitter.com/TechnologyOrg" title="Follow Technology Org on Twitter"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/button_twitter.png" width="32" height="32" alt="Twitter" border="0"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/button_twitter.png" width="32" height="32" alt="Twitter" border="0"  /></a>
								&nbsp;
								<a href="https://pinterest.com/technologyorg/" title="Follow Technology Org on Pinterest"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/button_pinterest.png" width="32" height="32" alt="Pinterest" border="0"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/button_pinterest.png" width="32" height="32" alt="Pinterest" border="0"  /></a>
								&nbsp;
								<a href="https://technology-org.tumblr.com/" title="Follow Technology Org on Tumblr"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/button_tumblr.png" width="32" height="32" alt="Tumblr" border="0"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/button_tumblr.png" width="32" height="32" alt="Tumblr" border="0"  /></a>
								&nbsp;
								<a href="/rss-feeds/" title="Follow Technology Org via RSS feeds"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/button_rss.png" width="32" height="32" alt="RSS" border="0"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/button_rss.png" width="32" height="32" alt="RSS" border="0"  /></a>
								&nbsp;
								<a href="/newsletter-subscription/" title="Subscribe a newsletter"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/button_email.png" width="32" height="32" alt="Newsletter via Email" border="0"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/button_email.png" width="32" height="32" alt="Newsletter via Email" border="0"  /></a>
							</div>
						</div>
																		<div id="technology-org-featured-video-list">
							<div class="technology-org-dots-h"></div>
							<h2 class="technology-org-side-header" style="background-color: #eee;">Featured Video <span style="font-size: 90%; text-transform: none; font-weight: normal; color: #000; letter-spacing: 0em; white-space: nowrap;">(<a href="https://www.technology.org/category/special-news/featured-video/">see all</a>)</span></h2>
															<div style="background-color: #eee;">
									<a href="https://www.technology.org/2020/01/30/bionic-jellyfish-swim-faster-and-more-efficiently/">
										<noscript><img width="312" height="211" src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/bionic-jellyfish-crop.jpg" class="attachment-312x234 size-312x234 wp-post-image" alt="Image credit: Caltech" style="max-width: 312px; max-height: 234px;" /></noscript><img width="312" height="211" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20312%20211%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/bionic-jellyfish-crop.jpg" class="lazyload attachment-312x234 size-312x234 wp-post-image" alt="Image credit: Caltech" style="max-width: 312px; max-height: 234px;" />									</a>
									<br />
									<a href="https://www.technology.org/2020/01/30/bionic-jellyfish-swim-faster-and-more-efficiently/" class="technology-org-news-link" style="line-height: 1.2em;" title="This news or article is about some idea or hypothesis, is about promising development and contains video.">Bionic Jellyfish Swim Faster and More Efficiently <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" title="This news or article contains video" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" title="This news or article contains video" /></a>
																		<div class="technology-org-excerpt" style="padding-left: 0px;">Engineers at Caltech and Stanford University have developed a tiny prosthetic that enables jellyfish to swim faster and&#8230;</div>
								</div>
													</div>
												
																		<div id="technology-org-featured-image-list">
							<div class="technology-org-dots-h"></div>
							<h2 class="technology-org-side-header">Featured Image <span style="font-size: 90%; text-transform: none; font-weight: normal; color: #000; letter-spacing: 0em; white-space: nowrap;">(<a href="https://www.technology.org/category/special-news/image-of-the-week/">see all</a>)</span></h2>
															<div>
									<a href="https://www.technology.org/2020/01/29/voyager-2-engineers-working-to-restore-normal-operations/">
										<noscript><img src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/PIA17462-16.jpg" width="312" alt="" border="0" style="max-width: 312px; width: 100%;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20312%20%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2020/01/PIA17462-16.jpg" width="312" alt="" border="0" style="max-width: 312px; width: 100%;" />									</a>
									<br />
									<a href="https://www.technology.org/2020/01/29/voyager-2-engineers-working-to-restore-normal-operations/" class="technology-org-news-link" style="line-height: 1.2em;" >Voyager 2 Engineers Working to Restore Normal Operations</a>
																		<div class="technology-org-excerpt" style="padding-left: 0px;">Engineers for NASA&#8217;s Voyager 2 spacecraft are working to return the mission to normal operating conditions after one&#8230;</div>
								</div>
													</div>
												
						<br /><br />
					</div>
			</div><!-- #technology-org-secondary -->
		</div><!-- #primary -->
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
			<div id="site-generator">
				Copyright <strong>&copy;</strong> 2012 - 2020 Technology.org | <a href="/privacy-policy/" style="white-space: nowrap;">Privacy policy</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_48 a2a_floating_style a2a_default_style" data-a2a-scroll-show="300" style="bottom:0px;right:0px;background-color:#ffffff;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.technology.org%2F2020%2F02%2F01%2Fartificial-intelligence-is-going-to-conduct-reconnaissance-what-advantage-will-it-bring%2F&amp;linkname=Artificial%20Intelligence%20is%20going%20to%20conduct%20reconnaissance%20%26%238211%3B%20what%20advantage%20will%20it%20bring%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.technology.org%2F2020%2F02%2F01%2Fartificial-intelligence-is-going-to-conduct-reconnaissance-what-advantage-will-it-bring%2F&amp;linkname=Artificial%20Intelligence%20is%20going%20to%20conduct%20reconnaissance%20%26%238211%3B%20what%20advantage%20will%20it%20bring%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.technology.org%2F2020%2F02%2F01%2Fartificial-intelligence-is-going-to-conduct-reconnaissance-what-advantage-will-it-bring%2F&amp;linkname=Artificial%20Intelligence%20is%20going%20to%20conduct%20reconnaissance%20%26%238211%3B%20what%20advantage%20will%20it%20bring%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.technology.org%2F2020%2F02%2F01%2Fartificial-intelligence-is-going-to-conduct-reconnaissance-what-advantage-will-it-bring%2F&amp;linkname=Artificial%20Intelligence%20is%20going%20to%20conduct%20reconnaissance%20%26%238211%3B%20what%20advantage%20will%20it%20bring%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.technology.org/texorgwp/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.technology.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technology.org/texorgwp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcXM6AUAAAAAIS-q03uKzSrIGiZItxLZYE5fbYu&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.technology.org/texorgwp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcXM6AUAAAAAIS-q03uKzSrIGiZItxLZYE5fbYu',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35058207-1', 'auto', {'allowAnchor': true});
  ga('send', 'pageview');
</script>

<script type="text/javascript">technology_org_update_fb_stats();</script>

<script type="text/javascript">
<!--
	function sub_toggle(DivID) {
		var hMenuShow = document.getElementById(DivID);
		if (hMenuShow.style.display == "none") {
			hMenuShow.style.display = "block";
		}
		else {
			hMenuShow.style.display = "none";
		}
	}
// -->
</script>

</body>
</html>
