<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="4pPz7c8LdD1RR8sZFoOxwyM05BiAlrVH_oUoXDXm978" />
<!-- positive -->
<title>No escape for coral in the depths | Technology Org</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.technology.org/texorgwp/wp-content/themes/techorg/style2014.css?ver=533" />
<link rel="icon" href="/favicon.ico" type="image/x-ico" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-ico" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="pingback" href="https://www.technology.org/texorgwp/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.technology.org/texorgwp/wp-content/themes/techorg/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Technology Org &raquo; Feed" href="https://www.technology.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Technology Org &raquo; Comments Feed" href="https://www.technology.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technology.org\/texorgwp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.technology.org/texorgwp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.technology.org/texorgwp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='https://www.technology.org/texorgwp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.technology.org/texorgwp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technology.org/texorgwp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.technology.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.technology.org/texorgwp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.technology.org/texorgwp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A new tomato ideal for urban gardens and even outer space' href='https://www.technology.org/2019/12/27/a-new-tomato-ideal-for-urban-gardens-and-even-outer-space/' />
<link rel='next' title='Build a Marketplace of Devices' href='https://www.technology.org/2019/12/27/build-a-marketplace-of-devices/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.technology.org/2019/12/27/no-escape-for-coral-in-the-depths/" />
<link rel='shortlink' href='https://www.technology.org/?p=353812' />
<link rel="alternate" type="application/json+oembed" href="https://www.technology.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technology.org%2F2019%2F12%2F27%2Fno-escape-for-coral-in-the-depths%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.technology.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technology.org%2F2019%2F12%2F27%2Fno-escape-for-coral-in-the-depths%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<style type="text/css">
			#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Technology Org"/>
  <meta property="og:title" content="No escape for coral in the depths"/>
  <meta property="og:url" content="https://www.technology.org/2019/12/27/no-escape-for-coral-in-the-depths/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="James Cook University’s Associate Professor Scott Heron was part of a large-scale study that used on-site monitoring to supplement traditional satellite readings of sea temperature. He says the findings are not good news.

“Scientists primarily use satellite-derived sea surface temperatures to und"/>
  <meta property="og:image" content="https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-720x540.jpg"/>
  <meta property="og:image:url" content="https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-720x540.jpg"/>
  <meta property="og:image:secure_url" content="https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-720x540.jpg"/>
  <meta property="article:published_time" content="2019-12-27T13:10:47+03:00"/>
  <meta property="article:modified_time" content="2019-12-27T16:34:43+03:00" />
  <meta property="og:updated_time" content="2019-12-27T16:34:43+03:00" />
  <meta property="article:section" content="Climate &amp; weather news"/>
  <meta property="article:section" content="Oceanography news"/>
  <meta property="article:section" content="Other geoscience news"/>
  <meta property="article:publisher" content="https://www.facebook.com/TechnologyOrg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="No escape for coral in the depths"/>
  <meta itemprop="headline" content="No escape for coral in the depths"/>
  <meta itemprop="description" content="James Cook University’s Associate Professor Scott Heron was part of a large-scale study that used on-site monitoring to supplement traditional satellite readings of sea temperature. He says the findings are not good news.

“Scientists primarily use satellite-derived sea surface temperatures to und"/>
  <meta itemprop="image" content="https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-720x540.jpg"/>
  <meta itemprop="datePublished" content="2019-12-27"/>
  <meta itemprop="dateModified" content="2019-12-27T16:34:43+03:00" />
  <meta itemprop="author" content="Jovita"/>
  <!--<meta itemprop="publisher" content="Technology Org"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="No escape for coral in the depths"/>
  <meta name="twitter:url" content="https://www.technology.org/2019/12/27/no-escape-for-coral-in-the-depths/"/>
  <meta name="twitter:description" content="James Cook University’s Associate Professor Scott Heron was part of a large-scale study that used on-site monitoring to supplement traditional satellite readings of sea temperature. He says the findings are not good news.

“Scientists primarily use satellite-derived sea surface temperatures to und"/>
  <meta name="twitter:image" content="https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-720x540.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@TechnologyOrg"/>
 <!-- SEO -->
  <meta name="description" content="James Cook University’s Associate Professor Scott Heron was part of a large-scale study that used on-site monitoring to supplement traditional satellite readings of sea temperature. He says the findings are not good news.

“Scientists primarily use satellite-derived sea surface temperatures to und"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1254095111342376');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1254095111342376&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script type="text/javascript" src="/texorgwp/wp-content/themes/techorg/technology-org-fb-stats.js"></script>
<!-- Cookie consent code -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
	window.addEventListener("load", function(){
		window.cookieconsent.initialise({
			"palette": {
				"popup": {"background": "#555555"},
				"button": {"background": "#05939d"}
			},
			"showLink": false,
			"theme": "classic",
			"content": {
				"message": "This website uses cookies and can ask you to provide some personal information when you are submitting your messages to it. By continuing to use this website you agree to our <a href='/privacy-policy/' style='font-weight: bold; color: #FFF; white-space: nowrap;'>privacy policy</a>.",
				"dismiss": "OK, I agree"
			}
		})
	});
</script>
<!-- End Cookie consent code -->
</head>




<body class="technology-org-body" style="text-align: center;">
			<!--
		<div class="only-search">
			<form method="get" id="searchform" action="https://www.technology.org/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search&#8230;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
		</div>
		-->
	
	<div id="technology-org-head" align="center">
		<div class="technology-org-general-container">
			<!--<nav id="access" role="navigation">-->
				<!--
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content" title="Skip to primary content">Skip to primary content</a></div>
				<div class="skip-link"><a class="assistive-text" href="#secondary" title="Skip to secondary content">Skip to secondary content</a></div>
				-->
				<div class="technology-org-drop-menu">
					<a href="#drop_menu" onclick="sub_toggle('technology-org-drop-menu-container');">Menu <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_arrow_bottom.png" alt="" width="16" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_arrow_bottom.png" alt="" width="16" height="15" /></a>
				</div>
				<div id="technology-org-top-menu">
										<div class="menu-tech-org-container"><ul id="menu-tech-org" class="menu"><li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714"><a title="Science and technology news" href="/">Science &#038; Technology News</a></li>
<li id="menu-item-32066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a title="Promising developments, prototypes and technology applications" href="https://www.technology.org/category/special-news/promising-development/">Developments</a></li>
<li id="menu-item-171165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171165"><a href="https://www.technology.org/category/special-news/competitions/">Competitions</a></li>
<li id="menu-item-32110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32110"><a title="Future ideas, hypotheses and plans" href="https://www.technology.org/category/special-news/future-ideas/">Ideas</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1080"><a href="https://www.technology.org/about/">About</a></li>
<li id="menu-item-333015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333015"><a href="https://www.technology.org/submit/">Submit</a></li>
</ul></div>					<div class="menu-tech-org-1238-container"><ul id="menu-tech-org-1238" class="menu"><li id="menu-item-192159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192159"><a href="/">News</a></li>
<li id="menu-item-192158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192158"><a href="https://www.technology.org/category/special-news/promising-development/">Developments</a></li>
<li id="menu-item-192160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192160"><a href="https://www.technology.org/category/special-news/competitions/">Competitions</a></li>
<li id="menu-item-192163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192163"><a href="https://www.technology.org/category/special-news/future-ideas/">Ideas</a></li>
<li id="menu-item-192164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192164"><a href="https://www.technology.org/about/">About</a></li>
<li id="menu-item-333014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333014"><a href="https://www.technology.org/submit/">Submit</a></li>
</ul></div>					<div class="menu-tech-org-1023-container"><ul id="menu-tech-org-1023" class="menu"><li id="menu-item-192511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192511"><a href="/">News</a></li>
<li id="menu-item-192508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192508"><a href="https://www.technology.org/category/special-news/promising-development/">Developments</a></li>
<li id="menu-item-192509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192509"><a href="https://www.technology.org/category/special-news/future-ideas/">Ideas</a></li>
</ul></div>				</div>
			<!--</nav>--><!-- #access -->
			<div id="technology-org-logo">
				<a href="https://www.technology.org/">
					<noscript><img src="/texorgwp/wp-content/themes/techorg/images/logo.png" width="340" height="35" alt="Technology Org logo" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20340%2035%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/logo.png" width="340" height="35" alt="Technology Org logo" />
				</a>
			</div>
			<div id="technology-org-logo-small">
				<a href="https://www.technology.org/" style="padding: 12px 10px 10px 10px;">
					<noscript><img src="/texorgwp/wp-content/themes/techorg/images/logo-small.png" width="180" height="19" alt="Technology Org logo" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%2019%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/logo-small.png" width="180" height="19" alt="Technology Org logo" />
				</a>
			</div>
			<div id="technology-org-logo-extra-small">
				<a href="https://www.technology.org/" style="padding: 12px 0px 10px 2px;">
					<noscript><img src="/texorgwp/wp-content/themes/techorg/images/logo-extra-small.png" width="140" height="15" alt="Technology Org logo" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/logo-extra-small.png" width="140" height="15" alt="Technology Org logo" />
				</a>
			</div>
		</div>
	</div>
	<div style="display: none;"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/pixel_333333_40.png" width="1" height="1" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201%201%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/pixel_333333_40.png" width="1" height="1" alt="" /></div>
	<div id="technology-org-drop-menu-container" style="display: none;">
		<div class="technology-org-drop-menu">
			<a href="#drop_menu" onclick="sub_toggle('technology-org-drop-menu-container');">Menu <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_arrow_top.png" alt="" width="16" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_arrow_top.png" alt="" width="16" height="15" /></a>
		</div>
		<div id="technology-org-drop-menu-content">
									<ul class="technology-org-list" style="margin-bottom: 0.5em; margin-left: 30px; padding-bottom: 0.5em; border-bottom: solid 1px #999;">
				<li id="technology-org-drop-menu-link-home" class="technology-org-category-list-item">
										<a href="/">Science <span class="technology-org-amp">&amp;</span> technology news</a>
									</li>
				<li id="technology-org-drop-menu-link-developments" class="technology-org-category-list-item">
					<a href="https://www.technology.org/category/special-news/promising-development/">Developments</a>
				</li>
				<li id="technology-org-drop-menu-link-competitions" class="technology-org-category-list-item">
					<a href="https://www.technology.org/category/special-news/competitions/">Competitions</a>
				</li>
				<li id="technology-org-drop-menu-link-ideas" class="technology-org-category-list-item">
					<a href="https://www.technology.org/category/special-news/future-ideas/">Ideas</a>
				</li>
				<li id="technology-org-drop-menu-link-authored" class="technology-org-category-list-item">
					<a href="https://www.technology.org/category/special-news/authored-posts/">Our articles</a>
				</li>
				<li class="technology-org-category-list-item">
					<a href="/about/">About</a>
				</li>
				</li>
				<li class="technology-org-category-list-item">
					<a href="/submit-story/">Submit story</a>
				</li>
			</ul>
			<ul class="technology-org-list">
														<li class="technology-org-category-list-item"><a href="/category/special-news/spotlight-news/">Spotlight news</a></li>
														<li class="technology-org-category-list-item"><a href="/category/space/">Space <span class="technology-org-amp">&amp;</span> astronomy</a></li>
														<li class="technology-org-category-list-item"><a href="/category/physics/">Physics</a></li>
														<li class="technology-org-category-list-item"><a href="/category/information-processing/">Information processing</a></li>
														<li class="technology-org-category-list-item"><a href="/category/life-sciences-technologies/">Life sciences <span class="technology-org-amp">&amp;</span> technologies</a></li>
														<li class="technology-org-category-list-item"><a href="/category/materials-substances/">Materials <span class="technology-org-amp">&amp;</span> substances</a></li>
														<li class="technology-org-category-list-item"><a href="/category/energy-transport/">Energy <span class="technology-org-amp">&amp;</span> transport</a></li>
														<li class="technology-org-category-list-item"><a href="/category/geoscience-environment/">Geoscience <span class="technology-org-amp">&amp;</span> environment</a></li>
														<li class="technology-org-category-list-item"><a href="/category/economics-social/">Economics <span class="technology-org-amp">&amp;</span> social</a></li>
							</ul>
		</div>
	</div>
	
<div id="page" class="hfeed technology-org-general-container">
	<header id="branding" role="banner">
		<hgroup>
			<h1 id="site-title"><span><a href="https://www.technology.org/" title="Technology Org" rel="home">Technology Org</a></span></h1>
			<h2 id="site-description">Science and technology news</h2>
		</hgroup>
	</header><!-- #branding -->

	<!-- <div style="padding: 0 24px; background: #FFF; font-size: 80%; text-align: right;">&nbsp;</div>  -->
	<div id="technology-org-promo-block">
		<div style="text-align: left; margin-top: 0.5em;"><a href="https://play.google.com/store/apps/details?id=org.technology.news&amp;utm_source=www.technology.org&amp;utm_medium=referral" title="Install Technology.org app from Google Play" style="padding-left: 6px;"><noscript><img src="https://play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png" width="150" border="0" alt="Google Play icon" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20%22%3E%3C/svg%3E' data-src="https://play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png" width="150" border="0" alt="Google Play icon" /></a> <a id="app-store-icon" href="https://itunes.apple.com/us/app/technology-org/id1371360228?mt=8" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg) no-repeat;width:135px;height:40px;background-size:contain;margin-left:15px;"></a></div>
	</div>
	<div id="main">
		<div>
			<div id="technology-org-primary">

				
					
				<article id="post-353812" class="post-353812 post type-post status-publish format-standard hentry category-climate-weather category-oceanography category-other-geoscience tag-climate-change tag-coral-reefs">
					<header class="entry-header">
<h1 class="technology-org-header" style="text-transform: none; font-weight: 500;">No escape for coral in the depths</h1>
<div class="a2a_kit a2a_default_style" style="float: right; padding-top: 4px;"><a class="a2a_button_facebook_like"></a><a class="a2a_dd" href="https://www.addtoany.com/share"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/a2a_share_techorg.png" border="0" alt="Share" width="67" height="20"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2067%2020%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/a2a_share_techorg.png" border="0" alt="Share" width="67" height="20"></a></div>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<div><span class="technology-org-time"><span style="color: #737373;">Posted</span> <span style="font-weight: bold;"><span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span></span></span></div>
<!-- public-level content -->
</header><!-- .entry-header -->					<div class="entry-content">
						<p>James Cook University’s Associate Professor Scott Heron was part of a large-scale study that used on-site monitoring to supplement traditional satellite readings of sea temperature. He says the findings are not good news.</p>
<p>“Scientists primarily use satellite-derived sea surface temperatures to understand heat stress and predict coral bleaching. It’s immediately available, it’s convenient and it has global coverage.</p>
<div id="attachment_320005" style="width: 594px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-320005" class="wp-image-320005 size-large" src="https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-720x540.jpg" alt="" width="584" height="438" srcset="https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-720x540.jpg 720w, https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-160x120.jpg 160w, https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-400x300.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-768x576.jpg 768w, https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses.jpg 1280w" sizes="(max-width: 584px) 100vw, 584px" /></noscript><img aria-describedby="caption-attachment-320005" class="lazyload wp-image-320005 size-large" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20584%20438%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-720x540.jpg" alt="" width="584" height="438" data-srcset="https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-720x540.jpg 720w, https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-160x120.jpg 160w, https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-400x300.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses-768x576.jpg 768w, https://www.technology.org/texorgwp/wp-content/uploads/2019/06/RN-giant-ocean-viruses.jpg 1280w" data-sizes="(max-width: 584px) 100vw, 584px" /><p id="caption-attachment-320005" class="wp-caption-text">Image credit: Andrew Schmidt, PublicDomainPictures.net</p></div>
<p>“But because the measurement is only at the very surface of the ocean, there is some uncertainty about how well it reflects what is actually happening on deeper reefs,” said Dr. Heron, who is also an affiliate with the U.S. government National Oceanic and Atmospheric Administration.</p>
<p>To get an accurate understanding of how depth influences heat stress, researchers deployed subsurface temperature recorders at 457 coral reef sites among 49 islands in the western and central Pacific Ocean between 2001-2017. They then compared the data with what the satellites were telling them.</p>
<p>“Our analysis of 1453 heating events found that most of the time there was no escape from the heat down to 38 meters depth,” said Dr. Mark Eakin, a co-author, and Coordinator of the US National Oceanic and Atmospheric Administration’s Coral Reef Watch.</p>
<p>He said this might seem counterintuitive for most people because temperature generally drops going deeper, but deeper corals there are also used to cooler conditions.</p>
<p>“Heat stress isn’t so much about the temperature itself, but how different today’s temperature is from what the corals are used to experiencing.”</p>
<p>He said that even if there were significantly lower temperatures at depth, coral colonies at those depths are probably acclimated to lower temperatures or a reduced level of temperature variability than those at the surface, and may still die when their environment heats above its normal range.</p>
<p>Dr. Eakin said the onsite monitoring found the satellites underestimated subsurface heat stress across the Pacific by around 40 percent.</p>
<p>“Mass coral bleaching is most commonly caused by abnormally high temperatures, 1-2°C above the usual summer maximum for several weeks. Satellite temperature from the ocean surface is incredibly useful but doesn’t give the full picture – and our study shows satellite surface measurements have actually underestimated heat stress at depth during powerful marine heatwaves,” he said.</p>
<p>Dr. Heron said that new scientific findings like this only serve to accelerate the importance of national and international government action on climate change.</p>
<p>“What is critical now is that, as a global community, we need to act upon the clear science of climate change to reduce emissions of greenhouse gases. We urgently need international leadership, not equivocation, to keep future impacts as only ‘bad’, and not ‘worse’.”</p>
<p class="western"><span style="font-size: small;"><span lang="en-GB">Source: </span></span><a href="https://www.jcu.edu.au/news/releases/2019/december/no-escape-for-coral-in-the-depths"><span style="font-family: Calibri, sans-serif;"><span style="font-size: small;"><span lang="en-GB">James Cook University</span></span></span></a></p>
						
												
						<!-- skip link to comments -->
						<!--
						<p><noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_comments_light.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_comments_light.png" alt="" width="14" height="15" /> <a href="#comments_section"><strong>Comment</strong> this news or article</a></p>
						-->
					</div>
					
					<div style="clear: both;"></div><!-- related links --><a name="related-link"></a><h2 id="related-links" class="technology-org-side-header" style="margin: 20px 0px 0px 20px;">Related links:</h2><div id="submit_link_form" style="display: none; margin: 0px 30px; padding: 1em; border: solid 1px #E5E5E5;"><div role="form" class="wpcf7" id="wpcf7-f323009-p353812-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2019/12/27/no-escape-for-coral-in-the-depths/#wpcf7-f323009-p353812-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="323009" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f323009-p353812-o1" />
<input type="hidden" name="_wpcf7_container_post" value="353812" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p>Requests for publishing links to <strong>inappropriate content</strong> like adult, casino or gambling-related, drugs or dietary supplements, vaping, scam, malware, spyware etc. will be <strong>rejected</strong> without further discussions.</p>
<p>* Indicates required fields</p>
<p><label> Your Name*<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your company/organization*<br />
    <span class="wpcf7-form-control-wrap your-company"><input type="text" name="your-company" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your country*<br />
    <span class="wpcf7-form-control-wrap your-country"><select name="your-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Aruba">Aruba</option><option value="Afghanistan">Afghanistan</option><option value="Angola">Angola</option><option value="Anguilla">Anguilla</option><option value="Åland Islands">Åland Islands</option><option value="Albania">Albania</option><option value="Andorra">Andorra</option><option value="United Arab Emirates">United Arab Emirates</option><option value="Argentina">Argentina</option><option value="Armenia">Armenia</option><option value="American Samoa">American Samoa</option><option value="Antarctica">Antarctica</option><option value="French Southern Territories">French Southern Territories</option><option value="Antigua and Barbuda">Antigua and Barbuda</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaijan">Azerbaijan</option><option value="Burundi">Burundi</option><option value="Belgium">Belgium</option><option value="Benin">Benin</option><option value="Bonaire, Sint Eustatius and Saba">Bonaire, Sint Eustatius and Saba</option><option value="Burkina Faso">Burkina Faso</option><option value="Bangladesh">Bangladesh</option><option value="Bulgaria">Bulgaria</option><option value="Bahrain">Bahrain</option><option value="Bahamas">Bahamas</option><option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option><option value="Saint Barthélemy">Saint Barthélemy</option><option value="Belarus">Belarus</option><option value="Belize">Belize</option><option value="Bermuda">Bermuda</option><option value="Bolivia, Plurinational State of">Bolivia, Plurinational State of</option><option value="Brazil">Brazil</option><option value="Barbados">Barbados</option><option value="Brunei Darussalam">Brunei Darussalam</option><option value="Bhutan">Bhutan</option><option value="Bouvet Island">Bouvet Island</option><option value="Botswana">Botswana</option><option value="Central African Republic">Central African Republic</option><option value="Canada">Canada</option><option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option><option value="Switzerland">Switzerland</option><option value="Chile">Chile</option><option value="China">China</option><option value="Côte d&#039;Ivoire">Côte d&#039;Ivoire</option><option value="Cameroon">Cameroon</option><option value="Congo, the Democratic Republic of the">Congo, the Democratic Republic of the</option><option value="Congo">Congo</option><option value="Cook Islands">Cook Islands</option><option value="Colombia">Colombia</option><option value="Comoros">Comoros</option><option value="Cape Verde">Cape Verde</option><option value="Costa Rica">Costa Rica</option><option value="Cuba">Cuba</option><option value="Curaçao">Curaçao</option><option value="Christmas Island">Christmas Island</option><option value="Cayman Islands">Cayman Islands</option><option value="Cyprus">Cyprus</option><option value="Czech Republic">Czech Republic</option><option value="Germany">Germany</option><option value="Djibouti">Djibouti</option><option value="Dominica">Dominica</option><option value="Denmark">Denmark</option><option value="Dominican Republic">Dominican Republic</option><option value="Algeria">Algeria</option><option value="Ecuador">Ecuador</option><option value="Egypt">Egypt</option><option value="Eritrea">Eritrea</option><option value="Western Sahara">Western Sahara</option><option value="Spain">Spain</option><option value="Estonia">Estonia</option><option value="Ethiopia">Ethiopia</option><option value="Finland">Finland</option><option value="Fiji">Fiji</option><option value="Falkland Islands (Malvinas)">Falkland Islands (Malvinas)</option><option value="France">France</option><option value="Faroe Islands">Faroe Islands</option><option value="Micronesia, Federated States of">Micronesia, Federated States of</option><option value="Gabon">Gabon</option><option value="United Kingdom">United Kingdom</option><option value="Georgia">Georgia</option><option value="Guernsey">Guernsey</option><option value="Ghana">Ghana</option><option value="Gibraltar">Gibraltar</option><option value="Guinea">Guinea</option><option value="Guadeloupe">Guadeloupe</option><option value="Gambia">Gambia</option><option value="Guinea-Bissau">Guinea-Bissau</option><option value="Equatorial Guinea">Equatorial Guinea</option><option value="Greece">Greece</option><option value="Grenada">Grenada</option><option value="Greenland">Greenland</option><option value="Guatemala">Guatemala</option><option value="French Guiana">French Guiana</option><option value="Guam">Guam</option><option value="Guyana">Guyana</option><option value="Hong Kong">Hong Kong</option><option value="Heard Island and McDonald Islands">Heard Island and McDonald Islands</option><option value="Honduras">Honduras</option><option value="Croatia">Croatia</option><option value="Haiti">Haiti</option><option value="Hungary">Hungary</option><option value="Indonesia">Indonesia</option><option value="Isle of Man">Isle of Man</option><option value="India">India</option><option value="British Indian Ocean Territory">British Indian Ocean Territory</option><option value="Ireland">Ireland</option><option value="Iran, Islamic Republic of">Iran, Islamic Republic of</option><option value="Iraq">Iraq</option><option value="Iceland">Iceland</option><option value="Israel">Israel</option><option value="Italy">Italy</option><option value="Jamaica">Jamaica</option><option value="Jersey">Jersey</option><option value="Jordan">Jordan</option><option value="Japan">Japan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kyrgyzstan">Kyrgyzstan</option><option value="Cambodia">Cambodia</option><option value="Kiribati">Kiribati</option><option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option><option value="Korea, Republic of">Korea, Republic of</option><option value="Kuwait">Kuwait</option><option value="Lao People&#039;s Democratic Republic">Lao People&#039;s Democratic Republic</option><option value="Lebanon">Lebanon</option><option value="Liberia">Liberia</option><option value="Libya">Libya</option><option value="Saint Lucia">Saint Lucia</option><option value="Liechtenstein">Liechtenstein</option><option value="Sri Lanka">Sri Lanka</option><option value="Lesotho">Lesotho</option><option value="Lithuania">Lithuania</option><option value="Luxembourg">Luxembourg</option><option value="Latvia">Latvia</option><option value="Macao">Macao</option><option value="Saint Martin (French part)">Saint Martin (French part)</option><option value="Morocco">Morocco</option><option value="Monaco">Monaco</option><option value="Moldova, Republic of">Moldova, Republic of</option><option value="Madagascar">Madagascar</option><option value="Maldives">Maldives</option><option value="Mexico">Mexico</option><option value="Marshall Islands">Marshall Islands</option><option value="Macedonia, the former Yugoslav Republic of">Macedonia, the former Yugoslav Republic of</option><option value="Mali">Mali</option><option value="Malta">Malta</option><option value="Myanmar">Myanmar</option><option value="Montenegro">Montenegro</option><option value="Mongolia">Mongolia</option><option value="Northern Mariana Islands">Northern Mariana Islands</option><option value="Mozambique">Mozambique</option><option value="Mauritania">Mauritania</option><option value="Montserrat">Montserrat</option><option value="Martinique">Martinique</option><option value="Mauritius">Mauritius</option><option value="Malawi">Malawi</option><option value="Malaysia">Malaysia</option><option value="Mayotte">Mayotte</option><option value="Namibia">Namibia</option><option value="New Caledonia">New Caledonia</option><option value="Niger">Niger</option><option value="Norfolk Island">Norfolk Island</option><option value="Nigeria">Nigeria</option><option value="Nicaragua">Nicaragua</option><option value="Niue">Niue</option><option value="Netherlands">Netherlands</option><option value="Norway">Norway</option><option value="Nepal">Nepal</option><option value="Nauru">Nauru</option><option value="New Zealand">New Zealand</option><option value="Oman">Oman</option><option value="Pakistan">Pakistan</option><option value="Panama">Panama</option><option value="Pitcairn">Pitcairn</option><option value="Peru">Peru</option><option value="Philippines">Philippines</option><option value="Palau">Palau</option><option value="Papua New Guinea">Papua New Guinea</option><option value="Poland">Poland</option><option value="Puerto Rico">Puerto Rico</option><option value="Korea, Democratic People&#039;s Republic of">Korea, Democratic People&#039;s Republic of</option><option value="Portugal">Portugal</option><option value="Paraguay">Paraguay</option><option value="Palestine, State of">Palestine, State of</option><option value="French Polynesia">French Polynesia</option><option value="Qatar">Qatar</option><option value="Réunion">Réunion</option><option value="Romania">Romania</option><option value="Russian Federation">Russian Federation</option><option value="Rwanda">Rwanda</option><option value="Saudi Arabia">Saudi Arabia</option><option value="Sudan">Sudan</option><option value="Senegal">Senegal</option><option value="Singapore">Singapore</option><option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option><option value="Saint Helena, Ascension and Tristan da Cunha">Saint Helena, Ascension and Tristan da Cunha</option><option value="Svalbard and Jan Mayen">Svalbard and Jan Mayen</option><option value="Solomon Islands">Solomon Islands</option><option value="Sierra Leone">Sierra Leone</option><option value="El Salvador">El Salvador</option><option value="San Marino">San Marino</option><option value="Somalia">Somalia</option><option value="Saint Pierre and Miquelon">Saint Pierre and Miquelon</option><option value="Serbia">Serbia</option><option value="South Sudan">South Sudan</option><option value="Sao Tome and Principe">Sao Tome and Principe</option><option value="Suriname">Suriname</option><option value="Slovakia">Slovakia</option><option value="Slovenia">Slovenia</option><option value="Sweden">Sweden</option><option value="Swaziland">Swaziland</option><option value="Sint Maarten (Dutch part)">Sint Maarten (Dutch part)</option><option value="Seychelles">Seychelles</option><option value="Syrian Arab Republic">Syrian Arab Republic</option><option value="Turks and Caicos Islands">Turks and Caicos Islands</option><option value="Chad">Chad</option><option value="Togo">Togo</option><option value="Thailand">Thailand</option><option value="Tajikistan">Tajikistan</option><option value="Tokelau">Tokelau</option><option value="Turkmenistan">Turkmenistan</option><option value="Timor-Leste">Timor-Leste</option><option value="Tonga">Tonga</option><option value="Trinidad and Tobago">Trinidad and Tobago</option><option value="Tunisia">Tunisia</option><option value="Turkey">Turkey</option><option value="Tuvalu">Tuvalu</option><option value="Taiwan, Province of China">Taiwan, Province of China</option><option value="Tanzania, United Republic of">Tanzania, United Republic of</option><option value="Uganda">Uganda</option><option value="Ukraine">Ukraine</option><option value="United States Minor Outlying Islands">United States Minor Outlying Islands</option><option value="Uruguay">Uruguay</option><option value="United States">United States</option><option value="Uzbekistan">Uzbekistan</option><option value="Holy See (Vatican City State)">Holy See (Vatican City State)</option><option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option><option value="Venezuela, Bolivarian Republic of">Venezuela, Bolivarian Republic of</option><option value="Virgin Islands, British">Virgin Islands, British</option><option value="Virgin Islands, U.S.">Virgin Islands, U.S.</option><option value="Viet Nam">Viet Nam</option><option value="Vanuatu">Vanuatu</option><option value="Wallis and Futuna">Wallis and Futuna</option><option value="Samoa">Samoa</option><option value="Yemen">Yemen</option><option value="South Africa">South Africa</option><option value="Zambia">Zambia</option><option value="Zimbabwe">Zimbabwe</option></select></span> </label></p>
<p><label> Your contact email*<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Link URL to a page you want to share*<br />
    <span class="wpcf7-form-control-wrap target-url"><input type="text" name="target-url" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Annotation for the link* (80-400 characters)<br />
    <span class="wpcf7-form-control-wrap link-annotation"><textarea name="link-annotation" cols="40" rows="3" maxlength="400" minlength="80" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Please provide some information about the linked page. You may use square brackets to mark the keywords for the link label."></textarea></span> </label></p>
<p><label> Additional comments (optional)<br />
    <span class="wpcf7-form-control-wrap add-comments"><textarea name="add-comments" cols="40" rows="3" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="You can provide the preferred post page at Technology.org or leave empty - we will check from which page the request was submitted. Also we can try to find a suitable page for you."></textarea></span> </label></p>
<p>This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><div class="entry-content"><p id="submit_link_text" style="display: block;">You can <a href="#offer_link" onclick="sub_toggle('submit_link_form'); sub_toggle('submit_link_text');">offer your link</a> to a page which is relevant to the topic of this post.</p></div><div style="clear: both;"></div>

					<div style="clear: both;"></div>
					<!-- related categories -->
					<h2 class="technology-org-side-header" style="margin: 20px 0px 0px 20px;">Featured news from related categories:</h2>
					<div class="technology-org-category-cell">
	<h2 class="technology-org-side-header">
		<a href="/category/geoscience-environment/" class="technology-org-category-head-link">Geoscience <span class="technology-org-amp">&amp;</span> environment</a>
	</h2>
	<ul class="technology-org-list">
		<li style="clear: left;">
			<div class="technology-org-category-picture-always"><a href="/2019/12/27/study-analyzing-cells-blueprints-reveals-new-patterns-in-the-global-distribution-and-diversity-of-ocean-microbes/"><noscript><img src="/texorgwp/wp-content/uploads/2019/12/RN-ocean-cells-720x540.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20132%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/uploads/2019/12/RN-ocean-cells-720x540.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></a></div>
			<div class="technology-org-category-with-excerpt">
				<div>
					<a href="/2019/12/27/study-analyzing-cells-blueprints-reveals-new-patterns-in-the-global-distribution-and-diversity-of-ocean-microbes/" class="technology-org-news-link" title="">Study analyzing cells' blueprints reveals new patterns in the global distribution and diversity of ocean microbes<span style="white-space: nowrap;"></span></a>
					<span class="technology-org-time"><span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span></span> 
				</div>
			</div>
		</li>
		<li style="clear: left;">
			<div class="technology-org-category-picture-always"><a href="/2019/12/24/poisoned-prey/"><noscript><img src="/texorgwp/wp-content/uploads/2019/12/14395839212_45fb2c646a_k-720x540.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20132%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/uploads/2019/12/14395839212_45fb2c646a_k-720x540.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></a></div>
			<div class="technology-org-category-with-excerpt">
				<div>
					<a href="/2019/12/24/poisoned-prey/" class="technology-org-news-link" title="">Poisoned prey<span style="white-space: nowrap;"></span></a>
					<span class="technology-org-time"><span style="white-space: nowrap;">3 days old</span></span> 
				</div>
			</div>
		</li>
		<li style="clear: left;">
			<div class="technology-org-category-picture-always"><a href="/2019/12/20/greenland-ice-loss-is-at-worse-case-scenario-levels-study-finds/"><noscript><img src="/texorgwp/wp-content/uploads/2019/12/11_Stenzel_Greenland_2014_0824_0895_-768x512-1-720x480.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20132%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/uploads/2019/12/11_Stenzel_Greenland_2014_0824_0895_-768x512-1-720x480.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></a></div>
			<div class="technology-org-category-with-excerpt">
				<div>
					<a href="/2019/12/20/greenland-ice-loss-is-at-worse-case-scenario-levels-study-finds/" class="technology-org-news-link" title="">Greenland ice loss is at  worse case scenario  levels, study finds<span style="white-space: nowrap;"></span></a>
					<span class="technology-org-time"><span style="white-space: nowrap;">December 20, 2019</span></span> 
				</div>
			</div>
		</li>
		<li style="clear: left;">
			<div class="technology-org-category-picture-always"><a href="/2019/12/19/methane-is-coming-from-swamps-sudd-wetlands-account-for-a-third-of-increase-of-worlds-methane/"><noscript><img src="/texorgwp/wp-content/uploads/2019/12/Sudd-720x480.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20132%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/uploads/2019/12/Sudd-720x480.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></a></div>
			<div class="technology-org-category-with-excerpt">
				<div>
					<a href="/2019/12/19/methane-is-coming-from-swamps-sudd-wetlands-account-for-a-third-of-increase-of-worlds-methane/" class="technology-org-news-link" title="">Methane is coming from swamps   Sudd wetlands account for a third of increase of world's methane<span style="white-space: nowrap;"></span></a>
					<span class="technology-org-time"><span style="white-space: nowrap;">December 19, 2019</span></span> 
				</div>
			</div>
		</li>
		<li style="clear: left;">
			<div class="technology-org-category-picture-always"><a href="/2019/12/19/bite-marks-in-fossils-reveal-demise-of-our-early-relatives/"><noscript><img src="/texorgwp/wp-content/uploads/2019/12/800px-Rodhocetus-720x520.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20132%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/uploads/2019/12/800px-Rodhocetus-720x520.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></a></div>
			<div class="technology-org-category-with-excerpt">
				<div>
					<a href="/2019/12/19/bite-marks-in-fossils-reveal-demise-of-our-early-relatives/" class="technology-org-news-link" title="">Bite marks in fossils reveal demise of our early relatives<span style="white-space: nowrap;"></span></a>
					<span class="technology-org-time"><span style="white-space: nowrap;">December 19, 2019</span></span> 
				</div>
			</div>
		</li>
	</ul>
	<div style="clear: left; text-align: right; font-size: 90%; margin-top: 0px;">
		<a href="/category/geoscience-environment/" title="More news about Geoscience">More news about Geoscience</a>
	</div>
</div>
<div class="technology-org-category-cell">
	<h2 class="technology-org-side-header">
		<a href="/category/special-news/promising-development/" class="technology-org-category-head-link">Developments</a>
	</h2>
	<ul class="technology-org-list">
		<li style="clear: left;">
			<div class="technology-org-category-picture-always"><a href="/2019/12/27/a-new-tomato-ideal-for-urban-gardens-and-even-outer-space/"><noscript><img src="/texorgwp/wp-content/uploads/2019/12/Triple-determinate-mutations-Lippman-720x405.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20132%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/uploads/2019/12/Triple-determinate-mutations-Lippman-720x405.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></a></div>
			<div class="technology-org-category-with-excerpt">
				<div>
					<a href="/2019/12/27/a-new-tomato-ideal-for-urban-gardens-and-even-outer-space/" class="technology-org-news-link" title="This news or article contains video and is about promising development">A new tomato ideal for urban gardens and even outer space<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></span></a>
					<span class="technology-org-time"><span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span></span> 
				</div>
			</div>
		</li>
		<li style="clear: left;">
			<div class="technology-org-category-picture-always"><a href="/2019/12/27/finally-machine-learning-interprets-gene-regulation-clearly/"><noscript><img src="/texorgwp/wp-content/uploads/2019/12/Justin-Kinney-ANN.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20132%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/uploads/2019/12/Justin-Kinney-ANN.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></a></div>
			<div class="technology-org-category-with-excerpt">
				<div>
					<a href="/2019/12/27/finally-machine-learning-interprets-gene-regulation-clearly/" class="technology-org-news-link" title="This news or article is about promising development">Finally, machine learning interprets gene regulation clearly<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></span></a>
					<span class="technology-org-time"><span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span></span> 
				</div>
			</div>
		</li>
		<li style="clear: left;">
			<div class="technology-org-category-picture-always"><a href="/2019/12/27/first-chip-to-chip-quantum-teleportation-harnessing-silicon-photonic-chip-fabrication/"><noscript><img src="/texorgwp/wp-content/uploads/2019/12/quantum-teleportation-article-.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20132%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/uploads/2019/12/quantum-teleportation-article-.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></a></div>
			<div class="technology-org-category-with-excerpt">
				<div>
					<a href="/2019/12/27/first-chip-to-chip-quantum-teleportation-harnessing-silicon-photonic-chip-fabrication/" class="technology-org-news-link" title="This news or article is about promising development">First chip to chip quantum teleportation harnessing silicon photonic chip fabrication<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></span></a>
					<span class="technology-org-time"><span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span></span> 
				</div>
			</div>
		</li>
		<li style="clear: left;">
			<div class="technology-org-category-picture-always"><a href="/2019/12/27/clinical-trials-planned-for-brain-tumor-gps-maps/"><noscript><img src="/texorgwp/wp-content/uploads/2019/12/Tiwari_illustration11-720x521.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20132%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/uploads/2019/12/Tiwari_illustration11-720x521.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></a></div>
			<div class="technology-org-category-with-excerpt">
				<div>
					<a href="/2019/12/27/clinical-trials-planned-for-brain-tumor-gps-maps/" class="technology-org-news-link" title="This news or article is about promising development and is about some idea or hypothesis">Clinical trials planned for brain tumor  GPS  maps<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" /></span></a>
					<span class="technology-org-time"><span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span></span> 
				</div>
			</div>
		</li>
		<li style="clear: left;">
			<div class="technology-org-category-picture-always"><a href="/2019/12/26/the-ultimate-non-stick-coating/"><noscript><img src="/texorgwp/wp-content/uploads/2019/12/repel-wrap-720x426.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20176%20132%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/uploads/2019/12/repel-wrap-720x426.jpg" width="176" height="132" border="0" style="max-width: 176px; width: 100%;" alt="Featured image" /></a></div>
			<div class="technology-org-category-with-excerpt">
				<div>
					<a href="/2019/12/26/the-ultimate-non-stick-coating/" class="technology-org-news-link" title="This news or article is about promising development">The ultimate non stick coating<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></span></a>
					<span class="technology-org-time"><span style="white-space: nowrap;"><span class="technology-org-yesterday">Yesterday</span></span></span> 
				</div>
			</div>
		</li>
	</ul>
	<div style="clear: left; text-align: right; font-size: 90%; margin-top: 0px;">
		<a href="/category/special-news/promising-development/" title="More news about Developments">More news about Developments</a>
	</div>
</div>					<div style="clear: both;"></div>


					<footer class="entry-meta">
						
												
						<div id="technology-org-related-content">
														<div id="technology-org-related-tags">
								<div>
									<h2 class="technology-org-side-header">Related Topics:</h2><ul class="technology-org-list"><li class="technology-org-category-list-item"><a href="https://www.technology.org/tag/climate-change/">climate change</a> <span style="color: #a1a1a1;">(2221)</span></li><li class="technology-org-category-list-item"><a href="https://www.technology.org/tag/coral-reefs/">coral reefs</a> <span style="color: #a1a1a1;">(240)</span></li></ul>								</div>
							</div>
							<div id="technology-org-yarpp">
								<div> <!--  style="margin: 0px 30px;" -->
																	</div>
							</div>
							<div style="clear: both;"></div>
													</div>
						
						<br /><br />
						<a name="comments_section"></a>
						
					</footer><!-- .entry-meta -->
	
				</article><!-- #post-353812 -->
				
				<script>
					function sub_toggle(DivID) {
						var hMenuShow = document.getElementById(DivID);
						var menu_hidden = 0;
						if ((hMenuShow.style.display == "none") || (hMenuShow.style.display != "block")) {
							hMenuShow.style.display = "block";
						}
						else {
							hMenuShow.style.display = "none";
						}
					}
				</script>


										
				


			</div><!-- #technology-org-primary -->
			<div id="technology-org-secondary">
					<div id="technology-org-secondary-content">
						<div id="technology-org-application">
							<div style="padding-bottom: 0px;">Technology Org App</div>
							<a href="https://play.google.com/store/apps/details?id=org.technology.news&amp;utm_source=www.technology.org&amp;utm_medium=referral" title="Install Technology.org app from Google Play" style="padding-left: 6px;"><noscript><img src="https://play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png" width="200" border="0" alt="Google Play icon" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20%22%3E%3C/svg%3E' data-src="https://play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png" width="200" border="0" alt="Google Play icon" /></a> 
							<br />
							<a href="https://itunes.apple.com/us/app/technology-org/id1371360228?mt=8" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/assets/shared/badges/en-us/appstore-lrg.svg) no-repeat;width:174px;height:78px;margin-left:20px;background-size:contain;"></a>
						</div>
						<div id="technology-org-posts-count" style="padding-top: 0.5em; padding-bottom: 0.5em;">
							86,464
 science <span class="technology-org-amp">&amp;</span> technology articles
						</div>
												<div id="technology-org-search-form">
								<form method="get" id="searchform" action="https://www.technology.org/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search&#8230;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
						</div>
						<div id="technology-org-category-list">
							<h2 class="technology-org-side-header">Categories</h2>
							<ul class="technology-org-list">
																										<li class="technology-org-category-list-item"><a href="/category/special-news/spotlight-news/">Spotlight news</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/space/">Space <span class="technology-org-amp">&amp;</span> astronomy</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/physics/">Physics</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/information-processing/">Information processing</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/life-sciences-technologies/">Life sciences <span class="technology-org-amp">&amp;</span> technologies</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/materials-substances/">Materials <span class="technology-org-amp">&amp;</span> substances</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/energy-transport/">Energy <span class="technology-org-amp">&amp;</span> transport</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/geoscience-environment/">Geoscience <span class="technology-org-amp">&amp;</span> environment</a></li>
																																			<li class="technology-org-category-list-item"><a href="/category/economics-social/">Economics <span class="technology-org-amp">&amp;</span> social</a></li>
																								</ul>
							<div class="technology-org-dots-h"></div>
						</div>
						
																		<div id="technology-org-authored-list">
							<h2 class="technology-org-side-header" style="color: #05939D;">Our Articles <span style="font-size: 90%; text-transform: none; font-weight: normal; color: #000; letter-spacing: 0em; white-space: nowrap;">(<a href="/category/special-news/authored-posts/">see all</a>)</span></h2>
							<ul class="technology-org-list">
															<li><a href="https://www.technology.org/2019/12/27/volkswagen-created-a-concept-of-an-electric-car-charging-robot/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis.">Volkswagen created a concept of an electric car charging robot <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																							<li><a href="https://www.technology.org/2019/12/24/mclaren-speedtail-crossed-400-km-h-barrier-over-30-times-on-the-space-shuttle-runway/" class="technology-org-news-link" >McLaren Speedtail crossed 400 km/h barrier over 30 times on the Space Shuttle runway</a> <span class="technology-org-time">(<span style="white-space: nowrap;">3 days ago</span>)</span></li>
																							<li><a href="https://www.technology.org/2019/12/23/the-remaining-airbus-a380-production-numbers-comes-down-to-single-digits/" class="technology-org-news-link" >The remaining Airbus A380 production numbers comes down to single digits</a> <span class="technology-org-time">(<span style="white-space: nowrap;">3 days ago</span>)</span></li>
																							<li><a href="https://www.technology.org/2019/12/23/badgers-play-a-significant-role-in-maintaining-the-spread-of-bovine-tuberculosis-in-the-area/" class="technology-org-news-link" >Badgers play a significant role in maintaining the spread of bovine tuberculosis in the area</a> <span class="technology-org-time">(<span style="white-space: nowrap;">4 days ago</span>)</span></li>
																							<li><a href="https://www.technology.org/2019/12/23/the-illusion-of-the-year-2019-which-way-is-this-shape-spinning/" class="technology-org-news-link" title="This news or article contains video.">The illusion of the year 2019 &#8211; which way is this shape spinning? <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" title="This news or article contains video" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" title="This news or article contains video" /></a> <span class="technology-org-time">(<span style="white-space: nowrap;">4 days ago</span>)</span></li>
																						</ul>
							<div class="technology-org-dots-h"></div>
						</div>
						
																											<div id="technology-org-general-news-list">
								<h2 class="technology-org-side-header">Latest News</h2>
								<ul class="technology-org-list">
																																											<li><a href="https://www.technology.org/2019/12/27/finally-machine-learning-interprets-gene-regulation-clearly/" class="technology-org-news-link" title="This news or article is about promising development.">Finally, machine learning interprets gene regulation clearly <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																												<li><a href="https://www.technology.org/2019/12/27/detecting-solar-flares-in-real-time/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis.">Detecting solar flares in real time <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																												<li><a href="https://www.technology.org/2019/12/27/first-chip-to-chip-quantum-teleportation-harnessing-silicon-photonic-chip-fabrication/" class="technology-org-news-link" title="This news or article is about promising development.">First chip-to-chip quantum teleportation harnessing silicon photonic chip fabrication <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" title="This news or article is about promising development" /></a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																																																						<li><a href="https://www.technology.org/2019/12/27/tweezer-clock-may-help-tell-time-more-precisely/" class="technology-org-news-link" >&#8220;Tweezer Clock&#8221; May Help Tell Time More Precisely</a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																												<li><a href="https://www.technology.org/2019/12/27/proton-therapy-as-effective-as-standard-radiation-with-fewer-side-effects/" class="technology-org-news-link" >Proton therapy as effective as standard radiation with fewer side effects</a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																												<li><a href="https://www.technology.org/2019/12/27/scientists-create-thin-films-with-tantalizing-electronic-properties/" class="technology-org-news-link" >Scientists create thin films with tantalizing electronic properties</a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																												<li><a href="https://www.technology.org/2019/12/27/a-new-era-is-dawning-in-cystic-fibrosis-treatment/" class="technology-org-news-link" >A New Era is Dawning in Cystic Fibrosis Treatment</a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																												<li><a href="https://www.technology.org/2019/12/27/mindfulness-video-game-changes-areas-of-the-brain-associated-with-attention/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis and contains video.">Mindfulness video game changes areas of the brain associated with attention <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" title="This news or article contains video" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" title="This news or article contains video" /></a> <span class="technology-org-time">(<span style="white-space: nowrap;"><span class="technology-org-today">Today</span></span>)</span></li>
																																																																																																																																	</ul>
							</div>
							<div class="technology-org-dots-h"></div>
																									<div id="technology-org-top-list">
<h2 class="technology-org-side-header">Most Popular Articles</h2>
<ol class="technology-org-list" style="margin-right: 1em; color: #666;">
<li id="xs230367"><a href="/2019/12/05/scientists-reverse-dementia-in-mice-with-anti-inflammatory-drugs/" class="technology-org-news-link" title="">Scientists Reverse Dementia in Mice with Anti Inflammatory Drugs<span style="white-space: nowrap;"></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">December 5, 2019</span>)</span> </li>
<li id="xs230265"><a href="/2019/12/05/often-derided-as-pests-deer-and-elk-can-help-young-douglas-fir-trees-under-some-conditions/" class="technology-org-news-link" title="">Often derided as pests, deer and elk can help young Douglas fir trees under some conditions<span style="white-space: nowrap;"></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">December 5, 2019</span>)</span> </li>
<li id="xs230250"><a href="/2019/11/24/toyota-raize-a-new-cool-compact-suv-that-we-will-not-see-in-this-part-of-the-world/" class="technology-org-news-link" title="This news or article is about promising development">Toyota Raize   a new cool compact SUV that we will not see in this part of the world<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">November 24, 2019</span>)</span> </li>
<li id="xs230165"><a href="/2019/12/16/a-mission-to-find-the-next-earth/" class="technology-org-news-link" title="This news or article is about some idea or hypothesis">A mission to find the next Earth<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" /></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">December 16, 2019</span>)</span> </li>
<li id="xs230164"><a href="/2019/12/01/scientists-created-a-wireless-battery-free-computer-input-device/" class="technology-org-news-link" title="This news or article contains video and is about promising development">Scientists created a wireless battery free computer input device<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_video_dark.png" alt="" width="16" height="15" /> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">December 1, 2019</span>)</span> </li>
<li style="display: none;" id="xs230153"><a href="/2019/12/17/nasas-x-59-quiet-supersonic-research-aircraft-cleared-for-final-assembly/" class="technology-org-news-link" title="This news or article is about promising development">NASA s X 59 Quiet Supersonic Research Aircraft Cleared for Final Assembly<span style="white-space: nowrap;"> <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_dev_dark.png" alt="" width="14" height="15" /></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">December 17, 2019</span>)</span> </li>
<li style="display: none;" id="xs230146"><a href="/2019/12/18/researchers-put-a-human-patient-into-suspended-animation-for-the-first-time/" class="technology-org-news-link" title="">Researchers put a Human Patient into  Suspended Animation  for the First Time<span style="white-space: nowrap;"></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">December 18, 2019</span>)</span> </li>
<li style="display: none;" id="xs230142"><a href="/2019/12/05/just-add-copper-scientists-solved-the-problem-of-3d-printed-titanium/" class="technology-org-news-link" title="">Just add copper   scientists solved the problem of 3D printed titanium<span style="white-space: nowrap;"></span></a> <span class="technology-org-time">(<span style="white-space: nowrap;">December 5, 2019</span>)</span> </li>
</ol>
<div class="technology-org-dots-h"></div>						<div id="technology-org-follow-us-list">
							<h2 class="technology-org-side-header">Follow us</h2>
							<div>
								<a href="https://www.facebook.com/TechnologyOrg" title="Follow Technology Org on Facebook"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/button_facebook.png" width="32" height="32" alt="Facebook" border="0"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/button_facebook.png" width="32" height="32" alt="Facebook" border="0"  /></a>
								&nbsp;
								<a href="https://twitter.com/TechnologyOrg" title="Follow Technology Org on Twitter"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/button_twitter.png" width="32" height="32" alt="Twitter" border="0"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/button_twitter.png" width="32" height="32" alt="Twitter" border="0"  /></a>
								&nbsp;
								<a href="https://pinterest.com/technologyorg/" title="Follow Technology Org on Pinterest"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/button_pinterest.png" width="32" height="32" alt="Pinterest" border="0"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/button_pinterest.png" width="32" height="32" alt="Pinterest" border="0"  /></a>
								&nbsp;
								<a href="https://technology-org.tumblr.com/" title="Follow Technology Org on Tumblr"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/button_tumblr.png" width="32" height="32" alt="Tumblr" border="0"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/button_tumblr.png" width="32" height="32" alt="Tumblr" border="0"  /></a>
								&nbsp;
								<a href="/rss-feeds/" title="Follow Technology Org via RSS feeds"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/button_rss.png" width="32" height="32" alt="RSS" border="0"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/button_rss.png" width="32" height="32" alt="RSS" border="0"  /></a>
								&nbsp;
								<a href="/newsletter-subscription/" title="Subscribe a newsletter"><noscript><img src="/texorgwp/wp-content/themes/techorg/images/button_email.png" width="32" height="32" alt="Newsletter via Email" border="0"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2032%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/button_email.png" width="32" height="32" alt="Newsletter via Email" border="0"  /></a>
							</div>
						</div>
																		<div id="technology-org-featured-video-list">
							<div class="technology-org-dots-h"></div>
							<h2 class="technology-org-side-header" style="background-color: #eee;">Featured Video <span style="font-size: 90%; text-transform: none; font-weight: normal; color: #000; letter-spacing: 0em; white-space: nowrap;">(<a href="https://www.technology.org/category/special-news/featured-video/">see all</a>)</span></h2>
															<div style="background-color: #eee;">
									<a href="https://www.technology.org/2019/12/27/volkswagen-created-a-concept-of-an-electric-car-charging-robot/">
										<noscript><img src="https://www.technology.org/texorgwp/wp-content/uploads/2019/12/dav-720x359.jpg" width="312" alt="" border="0" style="max-width: 312px; width: 100%;" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20312%20%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2019/12/dav-720x359.jpg" width="312" alt="" border="0" style="max-width: 312px; width: 100%;" />									</a>
									<br />
									<a href="https://www.technology.org/2019/12/27/volkswagen-created-a-concept-of-an-electric-car-charging-robot/" class="technology-org-news-link" style="line-height: 1.2em;" title="This news or article is about some idea or hypothesis.">Volkswagen created a concept of an electric car charging robot <noscript><img src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2015%22%3E%3C/svg%3E' data-src="/texorgwp/wp-content/themes/techorg/images/icon_idea_dark.png" alt="" width="14" height="15" title="This news or article is about some idea or hypothesis" /></a>
																		<div class="technology-org-excerpt" style="padding-left: 0px;">There are more electric cars now than ever and everyone wants one. However, they can be quite inconvenient.&#8230;</div>
								</div>
													</div>
												
																		<div id="technology-org-featured-image-list">
							<div class="technology-org-dots-h"></div>
							<h2 class="technology-org-side-header">Featured Image <span style="font-size: 90%; text-transform: none; font-weight: normal; color: #000; letter-spacing: 0em; white-space: nowrap;">(<a href="https://www.technology.org/category/special-news/image-of-the-week/">see all</a>)</span></h2>
															<div>
									<a href="https://www.technology.org/2019/12/22/nasa-boeing-complete-successful-landing-of-starliner-flight-test/">
										<noscript><img width="312" height="191" src="https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-scaled.jpg" class="attachment-312x234 size-312x234 wp-post-image" alt="" style="max-width: 312px; max-height: 234px;" srcset="https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-scaled.jpg 2560w, https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-400x245.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-720x442.jpg 720w, https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-768x471.jpg 768w, https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-1536x942.jpg 1536w, https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-2048x1256.jpg 2048w, https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-489x300.jpg 489w" sizes="(max-width: 312px) 100vw, 312px" /></noscript><img width="312" height="191" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20312%20191%22%3E%3C/svg%3E' data-src="https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-scaled.jpg" class="lazyload attachment-312x234 size-312x234 wp-post-image" alt="" style="max-width: 312px; max-height: 234px;" data-srcset="https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-scaled.jpg 2560w, https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-400x245.jpg 400w, https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-720x442.jpg 720w, https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-768x471.jpg 768w, https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-1536x942.jpg 1536w, https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-2048x1256.jpg 2048w, https://www.technology.org/texorgwp/wp-content/uploads/2019/12/starliner1-489x300.jpg 489w" data-sizes="(max-width: 312px) 100vw, 312px" />									</a>
									<br />
									<a href="https://www.technology.org/2019/12/22/nasa-boeing-complete-successful-landing-of-starliner-flight-test/" class="technology-org-news-link" style="line-height: 1.2em;" >NASA, Boeing Complete Successful Landing of Starliner Flight Test</a>
																		<div class="technology-org-excerpt" style="padding-left: 0px;">Boeing’s CST-100 Starliner spacecraft completed the first land touchdown of a human-rated capsule in U.S. history Sunday at&#8230;</div>
								</div>
													</div>
												
						<br /><br />
					</div>
			</div><!-- #technology-org-secondary -->
		</div><!-- #primary -->
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
			<div id="site-generator">
				Copyright <strong>&copy;</strong> 2012 - 2019 Technology.org | <a href="/privacy-policy/" style="white-space: nowrap;">Privacy policy</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_48 a2a_floating_style a2a_default_style" data-a2a-scroll-show="300" style="bottom:0px;right:0px;background-color:#ffffff;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.technology.org%2F2019%2F12%2F27%2Fno-escape-for-coral-in-the-depths%2F&amp;linkname=No%20escape%20for%20coral%20in%20the%20depths" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.technology.org%2F2019%2F12%2F27%2Fno-escape-for-coral-in-the-depths%2F&amp;linkname=No%20escape%20for%20coral%20in%20the%20depths" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.technology.org%2F2019%2F12%2F27%2Fno-escape-for-coral-in-the-depths%2F&amp;linkname=No%20escape%20for%20coral%20in%20the%20depths" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.technology.org%2F2019%2F12%2F27%2Fno-escape-for-coral-in-the-depths%2F&amp;linkname=No%20escape%20for%20coral%20in%20the%20depths" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.technology.org/texorgwp/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.technology.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technology.org/texorgwp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcXM6AUAAAAAIS-q03uKzSrIGiZItxLZYE5fbYu&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.technology.org/texorgwp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcXM6AUAAAAAIS-q03uKzSrIGiZItxLZYE5fbYu',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35058207-1', 'auto', {'allowAnchor': true});
  ga('send', 'pageview');
</script>

<script type="text/javascript">technology_org_update_fb_stats();</script>

<script type="text/javascript">
<!--
	function sub_toggle(DivID) {
		var hMenuShow = document.getElementById(DivID);
		if (hMenuShow.style.display == "none") {
			hMenuShow.style.display = "block";
		}
		else {
			hMenuShow.style.display = "none";
		}
	}
// -->
</script>

</body>
</html>
